DaiDeGas Forum
Bulgarian Catalan Chinese Croatian Danish Dutch English French German Greek Italian Japanese Portuguese Romanian Russian Spanish Ukrainian

Vai indietro   DaiDeGas Forum > Forum specifici di marca > Aprilia
Cerca su DaiDeGas Forum con Google

Registrazione Garage Arcade FAQTop Posters Lista utenti Gruppi Calendario Segna i forum come letti

Sponsored Links

Like Tree2Likes

Rispondi
 
Share LinkBack Strumenti della discussione
Vecchio 05-08-17, 23:04   #31
Beltracom
has no status.
Cinquantino
 
L'avatar di Beltracom
 
Registrato dal: Feb 2016
residenza: Cuneo
Moto: Yamaha R1 2016
Età : 44 Maschio
Messaggi: 652
Feedback: 0 - 0%
predefinito

Sponsored Links
non riesco a trovare la discussione... ho visto che su altri forum qualcuno si lamentava del mio stesso problema... sono ancora in rodaggio...amo girare i tornanti in seconda...ma con questa moto giro il gas e non risponde....poi parte a fionda. Sono delusissimo, ragazzi. Ditemi che dopo il primo tagliando mi sistemano sta cosa.

Inviato dal mio SM-G950F utilizzando Tapatalk
Beltracom non è in linea   Rispondi quotando
Vecchio 05-08-17, 23:20   #32
Nick_M
has no status.
Cinquantino
 
L'avatar di Nick_M
 
Registrato dal: Mar 2017
residenza: IT
Moto: RSV4
Età : 38 Maschio
Messaggi: 713
Feedback: 0 - 0%
predefinito

Quote:
Originariamente inviata da Beltracom Visualizza il messaggio
non riesco a trovare la discussione... ho visto che su altri forum qualcuno si lamentava del mio stesso problema... sono ancora in rodaggio...amo girare i tornanti in seconda...ma con questa moto giro il gas e non risponde....poi parte a fionda. Sono delusissimo, ragazzi. Ditemi che dopo il primo tagliando mi sistemano sta cosa.

Inviato dal mio SM-G950F utilizzando Tapatalk
Ciao Beltra, benvenuto e complimenti per l'acquisto!

Purtroppo il V4 scalda di brutto e le temperature di questi giorni non lo aiutano, anzi.
Scatalizzando la situazione dovrebbe migliorare un poco.
Nick_M non è in linea   Rispondi quotando
Vecchio 08-08-17, 16:11   #33
Kursal81
has no status.
A piedi!
 
Registrato dal: Jan 2015
residenza: Calabria
Moto: Tuono V4
Età : 36 Maschio
Messaggi: 242
Feedback: 0 - 0%
predefinito

Quote:
Originariamente inviata da FastRider Visualizza il messaggio
La mia ha mappa e scarico race. Non è che scalda molto e va in allarme, la temperatura è normalissima, basta però che arrivi sui 75/80 gradi dopo pochi minuti di uso e si accende la spia service, dopo di che se spengo non si riaccende, rimane attiva la pompa carburante dopo aver acceso il quadro. Si raffredda e tutto torna a funzionare. In concessionaria credono sia fallata la pompa, vedremo settimana prossima.
Controlla i Relè che si trovano incassonati nel telaio (nella parte anteriore del sebatorio per intenderci), vicino al canotto di sterzo.
Era successa una cosa simile anche ad un mio amico, arrivava ad 80 Gradi e si spegneva. Poi la lasciava raffreddare e si riaccendeva.
Kursal81 non è in linea   Rispondi quotando
Vecchio 08-08-17, 22:43   #34
maursv4r
has no status.
Cinquantino
 
L'avatar di maursv4r
 
Registrato dal: Jun 2012
residenza: catania
Moto: aprilia rsv4r aprc
Età : 43 Maschio
Messaggi: 837
Feedback: 0 - 0%
predefinito

Ben lieto di aiutarvi... ho una Rsv4 aprc 2012 mai uno spegnimento eppure qui in Sicilia ne fa di caldo... felice di scambiarla con una delle vostre tuono 2017 o rsv4 2017 che si spengono e sono poco sicure ,mi prendo ogni responsabilità
maursv4r non è in linea   Rispondi quotando
Vecchio 08-08-17, 23:02   #35
Maci_V4
Boia chi molla!!!!!!
Cinquantino
 
L'avatar di Maci_V4
 
My Facebook
Registrato dal: Feb 2012
residenza: Vicino al Fadaltoring.
Moto: Fattoria 1100 di Noale
Età : 48 Maschio
Messaggi: 610
Feedback: 0 - 0%
predefinito

Quote:
Originariamente inviata da Beltracom Visualizza il messaggio
non riesco a trovare la discussione... ho visto che su altri forum qualcuno si lamentava del mio stesso problema... sono ancora in rodaggio...amo girare i tornanti in seconda...ma con questa moto giro il gas e non risponde....poi parte a fionda. Sono delusissimo, ragazzi. Ditemi che dopo il primo tagliando mi sistemano sta cosa.

Inviato dal mio SM-G950F utilizzando Tapatalk
A quanto hai impostato il TC? Se ce l'hai troppo conservativo può essere che a moto piegata in uscita da un tornante, se srotoli il gas intervenga e tagli potenza.
__________________
Aprilia Tuono 1100 Factory - Kawasaki Z1000 MY10 - Aprilia RSV mille R - Honda VFR 750 F -
Yamaha TDM 850 -Yamaha FZR 600 - Suzuki DR 600 S Djebel -
Cagiva SXT 125 - Garelli Ciclone 50



"Non esiste curva dove non si possa sorpassare." (Ayrton Senna)
Maci_V4 non è in linea   Rispondi quotando
Vecchio 09-08-17, 06:29   #36
G4BRO
has no status.
Cinquantino
 
L'avatar di G4BRO
 
Registrato dal: Dec 2013
residenza: Roma
Moto: Aprilie
Età : 37 Maschio
Messaggi: 727
Feedback: 0 - 0%
predefinito

inoltre se la tieni troppo bassa di giri (sotto i 5000) sei nella zona in cui la valvola di scarico è chiusa
G4BRO non è in linea   Rispondi quotando
Vecchio 09-08-17, 09:44   #37
paolo25
a piedi!!
Smanettonazzo
 
L'avatar di paolo25
 
Registrato dal: Sep 2006
residenza: turin
Moto: superduke1290r
Età : 43 Maschio
Messaggi: 22,307
Feedback: 0 - 0%
Invia un messaggio tremite MSN a paolo25
predefinito

Quote:
Originariamente inviata da Beltracom Visualizza il messaggio
non riesco a trovare la discussione... ho visto che su altri forum qualcuno si lamentava del mio stesso problema... sono ancora in rodaggio...amo girare i tornanti in seconda...ma con questa moto giro il gas e non risponde....poi parte a fionda. Sono delusissimo, ragazzi. Ditemi che dopo il primo tagliando mi sistemano sta cosa.

Inviato dal mio SM-G950F utilizzando Tapatalk
chiedi a contemaf lui si e' appena preso la R1 e prima aveva la tuono 1100.
paolo25 non è in linea   Rispondi quotando
Vecchio 11-08-17, 15:24   #38
STEr1
SI FA I CAXXI SUOI...
Duecentocinquanta
 
L'avatar di STEr1
 
My Facebook
Registrato dal: Jun 2011
residenza: VARESOT....Ma a due passi dalla Mitica Valnerina...
Moto: Tutte le jap...una krukka...e in fine la LEONESSA
Età : 37 Maschio
Messaggi: 2,454
Feedback: 1 - 100%
predefinito

Ma alla fine è stato risolto il problema spegnimento..?
STEr1 non è in linea   Rispondi quotando
Vecchio 11-08-17, 15:58   #39
Beltracom
has no status.
Cinquantino
 
L'avatar di Beltracom
 
Registrato dal: Feb 2016
residenza: Cuneo
Moto: Yamaha R1 2016
Età : 44 Maschio
Messaggi: 652
Feedback: 0 - 0%
predefinito

Quote:
Originariamente inviata da STEr1 Visualizza il messaggio
Ma alla fine è stato risolto il problema spegnimento..?
A me non lo ha più fatto. Mi hanno installato tutte le ultime mappe. Ho una factory 2017. Ho anche imparato a digerire il problema della seconda marcia che fa sembrare la moto morta sotto i 4000 giri. Affronto le curve in prima....tiro e cambio in uscita.

Inviato dal mio SM-G950F utilizzando Tapatalk
Beltracom non è in linea   Rispondi quotando
Vecchio 11-08-17, 17:10   #40
Maci_V4
Boia chi molla!!!!!!
Cinquantino
 
L'avatar di Maci_V4
 
My Facebook
Registrato dal: Feb 2012
residenza: Vicino al Fadaltoring.
Moto: Fattoria 1100 di Noale
Età : 48 Maschio
Messaggi: 610
Feedback: 0 - 0%
predefinito

Quanto tempo e km sono passati da quando ti hanno fatto gli aggiornamenti?
__________________
Aprilia Tuono 1100 Factory - Kawasaki Z1000 MY10 - Aprilia RSV mille R - Honda VFR 750 F -
Yamaha TDM 850 -Yamaha FZR 600 - Suzuki DR 600 S Djebel -
Cagiva SXT 125 - Garelli Ciclone 50



"Non esiste curva dove non si possa sorpassare." (Ayrton Senna)
Maci_V4 non è in linea   Rispondi quotando
Vecchio 12-08-17, 19:51   #41
Beltracom
has no status.
Cinquantino
 
L'avatar di Beltracom
 
Registrato dal: Feb 2016
residenza: Cuneo
Moto: Yamaha R1 2016
Età : 44 Maschio
Messaggi: 652
Feedback: 0 - 0%
predefinito

Quote:
Originariamente inviata da Maci_V4 Visualizza il messaggio
Quanto tempo e km sono passati da quando ti hanno fatto gli aggiornamenti?
Molto poco...moto comprata 20 gg fa. Appena presa mi hanno aggiornato mappa per risolvere problema spegnimenti (mai più avuti dopo 500 km) e al tagliando dei mille mi hanno messo una ulteriore mappa relativa al cruscotto...ma non ho capito a che cavolo serva. Sono molto soddisfatto...se continua così la soddisfazione a novembre vendo la mia R1 2016

Inviato dal mio SM-G950F utilizzando Tapatalk
Beltracom non è in linea   Rispondi quotando
Vecchio 12-08-17, 21:10   #42
Maci_V4
Boia chi molla!!!!!!
Cinquantino
 
L'avatar di Maci_V4
 
My Facebook
Registrato dal: Feb 2012
residenza: Vicino al Fadaltoring.
Moto: Fattoria 1100 di Noale
Età : 48 Maschio
Messaggi: 610
Feedback: 0 - 0%
predefinito

Bene, l'importante è aver risolto. Tienici aggiornati se il problema dovesse ripresentarsi.




Inviato da Microsoft 1100 Factory.
__________________
Aprilia Tuono 1100 Factory - Kawasaki Z1000 MY10 - Aprilia RSV mille R - Honda VFR 750 F -
Yamaha TDM 850 -Yamaha FZR 600 - Suzuki DR 600 S Djebel -
Cagiva SXT 125 - Garelli Ciclone 50



"Non esiste curva dove non si possa sorpassare." (Ayrton Senna)
Maci_V4 non è in linea   Rispondi quotando
Vecchio 17-08-17, 09:12   #43
scimmione
tuono 2017 rf + ktm 1190 adv
A piedi!
 
Registrato dal: Feb 2013
residenza: Mestre -ve-
Moto: tuono 2017 + ktm adv 1190
Età : 47 Maschio
Messaggi: 16
Feedback: 0 - 0%
predefinito

io ho preso una factory 2017 nuova nuova...ha 10gg

e si spegne anche la mia....
a bassissimi regimi in prima marcia (da "fredda" più o meno) sembra che abbia il minimo troppo basso e fa ciuff e si spegne (poi riparte subito ma è fastidioso)
mi è già successo 3 volte... nello stesso modo.

avevo letto questa storia ma credevo che la moto fosse aggiornata prima di essere venduta... (ora il concessionario è chiuso... ora vedo se Fiore questa settimana è aperto in caso faccio un salto per fare l'aggiornamento)

per caso c'è un modo per verificare la versione del software caricato sulla centralina?

anche la mia cmq scalda un po' a basse velocità (ho anche un ktm 1190 su cui si è scritto di tutto per il problema calore e ktm ha buttato fuori un kit per porre rimedio e ha fatto importanti modifiche sulla 1290 )

a confronto il kappa è fresco...
scimmione non è in linea   Rispondi quotando
Vecchio 17-08-17, 13:06   #44
Topax'82
has no status.
Centoventicinque
 
L'avatar di Topax'82
 
Registrato dal: Apr 2011
residenza: Una Contea immersa nel Verde
Moto: Tuono V4 aprc
Età : 35 Maschio
Messaggi: 1,489
Feedback: 0 - 0%
predefinito

Quote:
Originariamente inviata da scimmione Visualizza il messaggio
io ho preso una factory 2017 nuova nuova...ha 10gg

e si spegne anche la mia....
a bassissimi regimi in prima marcia (da "fredda" più o meno) sembra che abbia il minimo troppo basso e fa ciuff e si spegne (poi riparte subito ma è fastidioso)
mi è già successo 3 volte... nello stesso modo.

avevo letto questa storia ma credevo che la moto fosse aggiornata prima di essere venduta... (ora il concessionario è chiuso... ora vedo se Fiore questa settimana è aperto in caso faccio un salto per fare l'aggiornamento)

per caso c'è un modo per verificare la versione del software caricato sulla centralina?

anche la mia cmq scalda un po' a basse velocità (ho anche un ktm 1190 su cui si è scritto di tutto per il problema calore e ktm ha buttato fuori un kit per porre rimedio e ha fatto importanti modifiche sulla 1290 )

a confronto il kappa è fresco...
Troppi problemi, in altri forum tanti utenti con spegnimenti, lo trovo inconcepibile su una moto di questa caratura, spero risolvano presto così l'immagine che ne viene fuori è Negativa al massimo.

Mi spiace per chi ha problemi, in pirta era perfetta, immagino sia nei transitori a basse velocità
Topax'82 non è in linea   Rispondi quotando
Vecchio 17-08-17, 22:44   #45
Maci_V4
Boia chi molla!!!!!!
Cinquantino
 
L'avatar di Maci_V4
 
My Facebook
Registrato dal: Feb 2012
residenza: Vicino al Fadaltoring.
Moto: Fattoria 1100 di Noale
Età : 48 Maschio
Messaggi: 610
Feedback: 0 - 0%
predefinito

Sembra ci sia un problema di aggancio del minimo, gli spegnimenti si verificano per il repentino calo di giri nel momento che si tira la leva frizione. Nelle 2015/16, nella stessa situazione, il calo di regime rallenta attorno ai 2000 giri, permettendo così l'aggancio del minimo e precludendo quindi lo spegnimento.




Inviato da Microsoft 1100 Factory.
__________________
Aprilia Tuono 1100 Factory - Kawasaki Z1000 MY10 - Aprilia RSV mille R - Honda VFR 750 F -
Yamaha TDM 850 -Yamaha FZR 600 - Suzuki DR 600 S Djebel -
Cagiva SXT 125 - Garelli Ciclone 50



"Non esiste curva dove non si possa sorpassare." (Ayrton Senna)

Ultima modifica di Maci_V4; 17-08-17 a 22:45.
Maci_V4 non è in linea   Rispondi quotando
Rispondi

Tag
1100, 2017, factory, spegnimento, tuono

Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
2017 Aprilia Tuono V4 1100 TEST DDG mito22 Aprilia 106 03-05-17 19:12
Tuono v4 abs - 1100 factory profciccio Aprilia 2 22-06-16 23:21
Tuono 1100 rr/factory prezzi? STEr1 Aprilia 1 20-04-16 11:18
Tuonò 1100 factory delu Aprilia 7 14-03-16 21:47
RSV4 RF vs Tuono 1100 Factory gluca Aprilia 30 02-01-16 23:36


Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo



<Regolamento - DaiDeGas.it - Pubblicità>


Powered by vBulletin versione 3.8.6
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO
Garage vBulletin Plugins by Drive Thru Online, Inc.

Traduzione italiana Team: vBulletin-italia.it
Navbar with Avatar by Kolbi