Announcement

Collapse
No announcement yet.

UPGRADE del forum

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Originally posted by Sideman View Post

    è quello che faccio io e che ho sempre fatto, ma non funge...

    vado sulla foto, tasto dx e copio l'indirizzo immagine e poi la metto tra le IMG...ma non funge
    Prova mettine una qua... e poi entro e vedo dove sta il problema.. PS: il secondo bbcode è [/img]

    Comment


    • Originally posted by mak66 View Post
      sarà anche migliorato,ma è di una lentezza disarmante
      Adesso 'sti due giorni va così... poi sistemata la cosa della ricerca torna ad andare...

      Comment


      • Originally posted by mito22 View Post

        Prova mettine una qua... e poi entro e vedo dove sta il problema.. PS: il secondo bbcode è [/img]
        si lo so che è [/IMG]

        ora provo

        "Fatti non foste a viver come bruti,
        ma per seguir virtute e canoscenza"
        INFERNO XXVI

        Comment


        • boh ora finziona
          "Fatti non foste a viver come bruti,
          ma per seguir virtute e canoscenza"
          INFERNO XXVI

          Comment


          • domanda ma quele è l'icona che mi inserisce in automatico i [IMG] ed [/IMG] per non digitsrli tutte le volte???
            perchè se clikko su quella "IMAGE" non funge
            "Fatti non foste a viver come bruti,
            ma per seguir virtute e canoscenza"
            INFERNO XXVI

            Comment


            • Originally posted by Sideman View Post
              domanda ma quele è l'icona che mi inserisce in automatico i [IMG] ed [/IMG] per non digitsrli tutte le volte???
              perchè se clikko su quella "IMAGE" non funge

              Comment


              • finalmente il filtro "KILL" funziona come si deve
                nel vecchio forum si vedeva sempre l'autore del post, ora l'autore sparisce definitivamente, sarebbe bello farlo sparire anche quando viene quotato...

                non che sia importantissimo, ormai passo raramente a scrivere...
                Yamaha GTS 1000 "Beyond"

                Comment


                • A me non mostra più le notifiche

                  Comment


                  • A me nell uso con il cel non é un fulmine ...ci mette tanto a caricare i messaggi...

                    Comment


                    • Originally posted by Pinzo™ View Post
                      finalmente il filtro "KILL" funziona come si deve
                      nel vecchio forum si vedeva sempre l'autore del post, ora l'autore sparisce definitivamente, sarebbe bello farlo sparire anche quando viene quotato...

                      non che sia importantissimo, ormai passo raramente a scrivere...
                      Ottimo!!!

                      Comment


                      • Cmq io continuo a non ricevere notifiche sui post dove mi sono iscritto.

                        Inviato dal mio SM-G920F utilizzando Tapatalk

                        Comment


                        • Ma la faccenda del cambio data di nascita e/o delle altre opzioni che non vengono salvate poi com'è andata a finire?
                          A me sembra non sia cambiato nulla...
                          Solo un povero idiota s'incazza se qualcuno parla male della sua moto o del suo pilota preferito.

                          Comment


                          • Da ieri continua a venire fuori un messaggio del tipo "server too busy try again later (error_x)". Tipo guardo un argomento, cambio pagina e si blocca, dopo un po' va di nuovo per pochissimo poi si riblocca ecc.
                            Quando si blocca provo ad andare su altri forum e mi fanno navigare normale.
                            Tempo di scrivere sto messaggio mi è venuto fuori 3 volte il messaggio.

                            Comment


                            • Originally posted by oettam View Post
                              Da ieri continua a venire fuori un messaggio del tipo "server too busy try again later (error_x)". Tipo guardo un argomento, cambio pagina e si blocca, dopo un po' va di nuovo per pochissimo poi si riblocca ecc.
                              Quando si blocca provo ad andare su altri forum e mi fanno navigare normale.
                              Tempo di scrivere sto messaggio mi è venuto fuori 3 volte il messaggio.
                              pure a me....
                              va a momenti
                              "Fatti non foste a viver come bruti,
                              ma per seguir virtute e canoscenza"
                              INFERNO XXVI

                              Comment

                              • This topic by luciocabrio has been deleted by Lele-R1-Crash

                                Sarà il server sovraccarico
                                La Desmosedici è una moto difficile, quando dai gas vibra e si muove, ma è una sua prerogativa perchè se non ti fai spaventare vedi che tutto funziona. [Casey Stoner]

                                AIUTATEMI PER FAVORE CON QUESTA PETIZIONE : 125 in superstrada


                                https://www.change.org/p/ministero-d...edium=copylink

                                Basta un click
                              Working...
                              X