DaiDeGas Forum
Bulgarian Catalan Chinese Croatian Danish Dutch English French German Greek Italian Japanese Portuguese Romanian Russian Spanish Ukrainian

Vai indietro   DaiDeGas Forum > Forum tecnici e specialistici > Tecnica & Elaborazioni
Cerca su DaiDeGas Forum con Google

Registrazione Garage Arcade FAQTop Posters Lista utenti Gruppi Calendario Segna i forum come letti

Sponsored Links

Rispondi
 
Share LinkBack Strumenti della discussione
Vecchio 19-04-17, 16:24   #1
ANGEL996
WLF
Duecentocinquanta
 
L'avatar di ANGEL996
 
Registrato dal: Jan 2004
residenza: Campobasso
Moto: BMW S1000RR + TUONO V4 APRC
EtÓ : 38 Maschio
Messaggi: 4,120
Feedback: 3 - 100%
predefinito Cambio elettronico gsx1000r k8, problema !!

Sponsored Links
Ragazzi con un mio amico abbiamo montato il sensore del cambio elettronico accostato sulla sua Suzuki con centralina fatta dal manzo, ma abbiamo un piccolo problema, il cambio elettronico funziona benissimo fino a 9000 giri, ma superata quella soglia e senza cambiare la moto si impalla e perde potenza!! Il cambio sta montato bene altrimenti non funzionerebbe neanche ai bassi!! A qualcuno Ŕ mai successo???
__________________
ANGEL996 non Ŕ in linea   Rispondi quotando
Vecchio 19-04-17, 16:26   #2
ANGEL996
WLF
Duecentocinquanta
 
L'avatar di ANGEL996
 
Registrato dal: Jan 2004
residenza: Campobasso
Moto: BMW S1000RR + TUONO V4 APRC
EtÓ : 38 Maschio
Messaggi: 4,120
Feedback: 3 - 100%
predefinito Cambio elettronico gsx1000r k8, problema !!

Qui di seguito un po' di foto con lo schema del lavoro...



Filo nero!!



Inviato dal mio iPhone utilizzando Tapatalk
__________________

Ultima modifica di ANGEL996; 19-04-17 a 16:26.
ANGEL996 non Ŕ in linea   Rispondi quotando
Vecchio 21-04-17, 09:41   #3
eddyrocket
si sta motando sotto!!!
Duecentocinquanta
 
L'avatar di eddyrocket
 
Registrato dal: Aug 2012
residenza: Il Nostro Sistema Solare
Moto: Suzuki GSX-R 1000 K8 Stock
Messaggi: 2,539
Feedback: 2 - 100%
predefinito

Che vuol dire si impalla? Come se singhiozzasse?

A me era successo con quello IRC perchŔ aveva un setting con sensibilitÓ alla cambiata troppo alto e le vibrazioni superata una certa velocitÓ (numero di giri) era come se facessero entrare in funzione il cambio e quindi il sistema tagliava potenza!

Regolata meglio adesso Ŕ perfetto!

Quello dell'accossato non lo conosco, ma se ha la regolazione della sensibilitÓ io proverei come prima cosa a vedere quella!

eddyrocket non Ŕ in linea   Rispondi quotando
Vecchio 21-04-17, 09:59   #4
ANGEL996
WLF
Duecentocinquanta
 
L'avatar di ANGEL996
 
Registrato dal: Jan 2004
residenza: Campobasso
Moto: BMW S1000RR + TUONO V4 APRC
EtÓ : 38 Maschio
Messaggi: 4,120
Feedback: 3 - 100%
predefinito

Quote:
Originariamente inviata da eddyrocket Visualizza il messaggio
Che vuol dire si impalla? Come se singhiozzasse?

A me era successo con quello IRC perchŔ aveva un setting con sensibilitÓ alla cambiata troppo alto e le vibrazioni superata una certa velocitÓ (numero di giri) era come se facessero entrare in funzione il cambio e quindi il sistema tagliava potenza!

Regolata meglio adesso Ŕ perfetto!

Quello dell'accossato non lo conosco, ma se ha la regolazione della sensibilitÓ io proverei come prima cosa a vedere quella!

si valuto anche questo...faccio un'ulteriore prova!
__________________
ANGEL996 non Ŕ in linea   Rispondi quotando
Vecchio 22-04-17, 12:24   #5
frazar
K7
Duecentocinquanta
 
L'avatar di frazar
 
Registrato dal: Feb 2006
residenza: Spagna
Moto: GSXR 1000 K7 solo pista, PS 125
EtÓ : 47 Maschio
Messaggi: 2,099
Feedback: 2 - 100%
predefinito

Non sarÓ che per coincidenza la pompa benzina non pompa?
Lo dico perchŔ mi Ŕ successa la stessa cosa ed era la pompa...............
__________________
frazar non Ŕ in linea   Rispondi quotando
Vecchio 22-04-17, 12:51   #6
ANGEL996
WLF
Duecentocinquanta
 
L'avatar di ANGEL996
 
Registrato dal: Jan 2004
residenza: Campobasso
Moto: BMW S1000RR + TUONO V4 APRC
EtÓ : 38 Maschio
Messaggi: 4,120
Feedback: 3 - 100%
predefinito

Quote:
Originariamente inviata da frazar Visualizza il messaggio
Non sarÓ che per coincidenza la pompa benzina non pompa?
Lo dico perchŔ mi Ŕ successa la stessa cosa ed era la pompa...............
NO perche se stacco tutto va benissimo...sicuro Ŕ collegato a cambio elettronico!! non riesco a provare perche Ŕ tornato il brutto tempo.....
__________________
ANGEL996 non Ŕ in linea   Rispondi quotando
Rispondi

Tag
cambio, elettronico, gsx1000r, k8, problema

Discussioni simili
Discussione Ha iniziato questa discussione Forum Risposte Ultimo messaggio
Problema cambio elettronico NitroNory Yamaha 0 28-06-15 19:10
Problema cambio elettronico R6 Alex81-R6 Yamaha 0 25-03-14 14:41
problema cambio elettronico predrag BMW 4 01-04-12 17:02
Problema Cambio elettronico xenon_1001 Ducati 10 14-11-10 20:05


Strumenti della discussione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code Ŕ attivo
Le smilie sono attive
Il codice IMG Ŕ attivo
il codice HTML Ŕ disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo



<Regolamento - DaiDeGas.it - PubblicitÓ>


Powered by vBulletin versione 3.8.6
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO
Garage vBulletin Plugins by Drive Thru Online, Inc.

Traduzione italiana Team: vBulletin-italia.it
Navbar with Avatar by Kolbi