annuncio

Comprimi
Ancora nessun annuncio.

Perchè il forum si apre una volta si e 10 no?

Comprimi
X
Comprimi
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • #31
    Originariamente inviato da bobber Visualizza il messaggio
    per come sta andando, direi che questa volta l'aggiornamento è meno problematico delle altre volte. grazie boss
    aspetta fede.. vediamo.... qua bisogna far passare almeno 24 ore... a modifica per avere un debug e uno 'storico'.... vediamo....

    E' un pò un workaround.. diciamo... ma vediamo se migliora come dovrebbe....

    Commenta


    • #32
      si si, ma stai lavorando sui dettagli, il grosso lo hai smaltito alla grande e il forum è fruibile senza tanti problemi...grande
      No signor agente, non stavo correndo ? che la moto romba:gaen:

      Commenta


      • #33
        Originariamente inviato da bobber Visualizza il messaggio
        si si, ma stai lavorando sui dettagli, il grosso lo hai smaltito alla grande e il forum è fruibile senza tanti problemi...grande
        No no Fede.. il problema della cache è un problema enorme.. è per quello che il sito andava giù e stava giù 1 oretta a botto...


        Tocchiamo ferro e parliamo piano va!

        Commenta


        • #34
          Originariamente inviato da mito22 Visualizza il messaggio
          Tocchiamo ferro e parliamo piano va!
          Sssss come dice un vecchio saggio

          Commenta


          • #35
            Originariamente inviato da MAX_rr Visualizza il messaggio
            Sssss come dice un vecchio saggio
            Enfatti....

            Se funziona... mi RIVENDO la soluzione a tutti quelli che ancora hanno VB! ah,ah..

            Commenta


            • #36
              Originariamente inviato da mito22 Visualizza il messaggio

              Enfatti....

              Se funziona... mi RIVENDO la soluzione a tutti quelli che ancora hanno VB! ah,ah..
              Dimentichi un piccolo particolare... Ssssss l'ha scritto più volte un utente via mail

              Chi sarà?

              Commenta


              • #37
                Originariamente inviato da mito22 Visualizza il messaggio
                Ieri abbiamo fatto una nuova modifica...... vediamo se tiene.... da ieri quando fatta ha sempre tenuto.. incrociamo le dita....
                Ho aspettato un po' a risponderti perchè volevo vedere se la mod reggeva....per ora va benissimo, spero continui così.
                grazie

                Commenta


                • #38
                  Originariamente inviato da Pinzo™ Visualizza il messaggio

                  Ho aspettato un po' a risponderti perchè volevo vedere se la mod reggeva....per ora va benissimo, spero continui così.
                  grazie
                  Incrociamo le dita...... non è una cosa risolutiva secondo me... però però ora regge...

                  Commenta


                  • #39
                    Anche a me si apre una volta su dieci e le notifiche non funzionano bene e poi si impalla ... sia da computer che da cell , anche oggi fa sclerare ....

                    Commenta


                    • #40
                      A me per il momento sta funzionando bene sia come notifiche che come forum sono da pc fisso ....

                      Commenta


                      • #41
                        Originariamente inviato da Giulyinmoto Visualizza il messaggio
                        A me per il momento sta funzionando bene sia come notifiche che come forum sono da pc fisso ....
                        Pure a me dopo le ultime modifiche

                        Inviato dal mio SM-N770F utilizzando Tapatalk

                        Commenta


                        • #42
                          A me funziona bene da Cell. Android
                          No signor agente, non stavo correndo ? che la moto romba:gaen:

                          Commenta


                          • #43
                            Originariamente inviato da Simona199 Visualizza il messaggio
                            Anche a me si apre una volta su dieci e le notifiche non funzionano bene e poi si impalla ... sia da computer che da cell , anche oggi fa sclerare ....
                            Aspetta mi sa che ora ... SOLO a te si apre una volta su 10.....

                            Ora mi risulta andare bene....

                            Commenta


                            • #44
                              Originariamente inviato da mito22 Visualizza il messaggio

                              Aspetta mi sa che ora ... SOLO a te si apre una volta su 10.....

                              Ora mi risulta andare bene....
                              Mah bo... a me le stranezze continuano alla grande, ci sarà mica un complotto contro di me ahahaha

                              Commenta

                              Sto operando...
                              X