annuncio

Comprimi
Ancora nessun annuncio.

Fumo azzurro dallo scarico

Comprimi
X
Comprimi
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • #16
    non c'? nessun forellino, l'obl? affaccia direttamente davanti al cambio
    --
    Please like and Follow the #gabroracingteam socials!
    FB: https://www.facebook.com/gabroracingteam
    IG: https://www.instagram.com/gabroracingteam
    YT: https://www.youtube.com/GabroRacingTeam-GRT

    Commenta


    • #17
      Originariamente inviato da backmarker Visualizza il messaggio

      mai letto, lo confesso.
      ma questa e' una sfida alle leggi della fisica !
      Benvenuto nell'universo Aprilia!!

      Commenta


      • #18
        Altro piccolo update. Da quando ho rifatto il livello dell'olio ho fatto 400 km ad andature.... allegre

        0 consumo d'olio che è rimasto appena sotto la tacca del massimo.

        Queste le buone notizie. Passiamo alle brutte

        La moto fuma come una ciminiera a full gas ma il fumo è nero, se non altro ha perso la sfumatura blu.

        Nell'ultima uscita sono anche riuscito a scongelare il Conte dall'ibernazione e il suo commento è stato "caxxo sembra un diesel"

        Mi ha anche detto che seguendomi anche ad andature blande (tipo nei centri abitati) si sente fortissimo l'odore di benzina.

        Ora vabbè che la mappa race è grassa, ma qui siamo oltre, direi quasi ai livelli di un tegamaccio

        Commenta


        • #19
          Originariamente inviato da Mino82 Visualizza il messaggio
          Altro piccolo update. Da quando ho rifatto il livello dell'olio ho fatto 400 km ad andature.... allegre

          0 consumo d'olio che è rimasto appena sotto la tacca del massimo.

          Queste le buone notizie. Passiamo alle brutte

          La moto fuma come una ciminiera a full gas ma il fumo è nero, se non altro ha perso la sfumatura blu.

          Nell'ultima uscita sono anche riuscito a scongelare il Conte dall'ibernazione e il suo commento è stato "caxxo sembra un diesel"

          Mi ha anche detto che seguendomi anche ad andature blande (tipo nei centri abitati) si sente fortissimo l'odore di benzina.

          Ora vabbè che la mappa race è grassa, ma qui siamo oltre, direi quasi ai livelli di un tegamaccio
          stai bruciando olio...
          Il filtro aria è sicuro che è tutto pulito? I condotti li hai controllati?
          E' probabile che ci sia olio che stai bruciando...e non è buono!
          Potresti anche avere gli iniettori sporchi
          Ultima modifica di mailandrea; 09-11-20, 12:43.

          Commenta


          • #20
            Originariamente inviato da mailandrea Visualizza il messaggio

            stai bruciando olio...
            Il filtro aria è sicuro che è tutto pulito? I condotti li hai controllati?
            E' probabile che ci sia olio che stai bruciando...e non è buono!
            Potresti anche avere gli iniettori sporchi
            Ma visto che la moto è mappata, non ti conviene portarla da chi te l'ha mappata che magari la prova al banco e ti sa dire se qualcosa non va?

            Commenta


            • #21
              Originariamente inviato da mailandrea Visualizza il messaggio

              stai bruciando olio...
              Il filtro aria è sicuro che è tutto pulito? I condotti li hai controllati?
              E' probabile che ci sia olio che stai bruciando...e non è buono!
              Potresti anche avere gli iniettori sporchi
              Purtroppo non si riesce a visualizzare la pima pagina di discussione. Comunque filtro aria montato nuovo della BMC 400 km fà con relativa pulizia della cassa filtro e rimozione dell'olio in eccesso dal carter (tra l'altro olio molto 'pulito' privo di contaminazioni). Da quando ho rifatto il livello dell'olio (appena sotto la tacca del max a caldo) in 400 km non ho osservato il minimo consumo nè variazioni di livello, quindi direi che NON consuma olio. Almeno posso escludere problemi alle fasce, alle valvole o alla testata.

              Il fumo nero di solito indica benzina incombusta, quindi sarei portato a pensare ad una miscela troppo ricca. Problemi a candele o a iniettori li escluderei perchè il motore non perde un colpo, è regolarissimo anche in basso e spinge forte fino al limitatore.

              vez1987 La moto l'ho comprata usata e non ho la minima idea di chi l'abbia preparata e come. Sicuramente prima dell'inizio della prossima stagione farò fare un bel check generale e se necessario la farò rimappare

              Grazie per i consigli regà

              Commenta


              • #22
                ho io la soluzione, una bella power commander
                toh che fortuna, ne ho giusto una da vendere, con pure l'autotune, prezzo amico

                Commenta


                • #23
                  Originariamente inviato da FDZ Visualizza il messaggio
                  ho io la soluzione, una bella power commander
                  toh che fortuna, ne ho giusto una da vendere, con pure l'autotune, prezzo amico
                  Sulle Aprilia una Power commander???? non bestemmiamo...
                  ... MA CHETTELODICOAFARE???

                  Commenta


                  • #24
                    Originariamente inviato da FDZ Visualizza il messaggio
                    ho io la soluzione, una bella power commander
                    toh che fortuna, ne ho giusto una da vendere, con pure l'autotune, prezzo amico
                    Dici che nel sottosella ci va?

                    Commenta


                    • #25
                      Originariamente inviato da Mino82 Visualizza il messaggio

                      Dici che nel sottosella ci va?
                      sì sì ci sta, con un po' di ingegno .
                      Comunque scherzi a parte, la pc la trovai già installata sulla mia ex 2011 ed ero un po' perplesso all'inizio, ma non andava per niente male, anzi l'erogazione era bella cattiva, come piace a me. Ora ho una rf, con la classica Race, e devo dire che abituato com'ero, la trovo fin troppo dolce adesso.

                      Commenta

                      Sto operando...
                      X