Announcement

Collapse
No announcement yet.

Quando la special è finita... perchè spararsi sui maroni??

Collapse
X
Collapse
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Quando la special è finita... perchè spararsi sui maroni??

    Dunque, io di elettronica non ne mastico molto e mentre mi accingevo a rifinire sulla mia special, su base ST4, cavolate qua e la... mi accorgo che i fili che escono dal regolatore, sono un pò lunghi. Stacco la batteria, stacco i connettori del regolatore, taglio i fili rossi e neri dell' impianto per accorciarli e... PORCA *****, il cavo della batteria si è spostato andando sul polo e rimettendo in circolo tensione. Insomma, tagliando insieme filo rosso e nero, ho bruciato qualcosa e la moto non parte più. Ora... ho controllato i fusibili e sono ok, anche quello da 40A, il regolatore era staccato, non vorrei fossero partite le bobine... o altro.
    La pompa gira, ho provato a mettere la candela sulla testa e per vedere la scintillina devo spegnere la luce nel box (non so se va bene)
    Che dite? che ho fulminato?
    Last edited by Toci74; 26-02-17, 12:39.

  • #2
    Centralina

    Comment


    • #3
      però tutto il resto va...

      Comment


      • #4
        Guarda a me è successo una cosa simile.
        Andava tutto ma non partiva, ho provato con la centralina di un amico e si è messa in moto subito

        Comment


        • #5
          Originally posted by ruggero View Post
          Centralina
          Molto probabilmente si, quasi sempre con quel tipo di corto si danneggia.

          Se un uomo non è disposto a correre qualche rischio per le proprie idee, o le sue idee non valgono nulla o non vale nulla lui. cit. Ezra Pound

          Comment


          • #6
            Ebbi un problema simile sulla mia 848, direi che al 99.9% è la centralina...
            Did you know the human eye can see more shades of green than any other color?

            Comment


            • #7
              Se fosse la centralina non andrebbe tutto il resto...
              Giusto per capirci, il danno l'ho fatto qua:

              Comment


              • #8
                Guarda io non sono espertissimo ma avevo avuto problemi alla centralina del 996 funzionava pompa benzina accensione ma la moto non partiva. Ho sostituito sola la eprom. La centralina potrebbe anche non essere partita tutta ma bloccare solo l'iniezione.

                Comment


                • #9
                  Domani mi arriva il ducati diag così posso fare test bobine iniezione pompa etc

                  Comment


                  • #10
                    Mmmmh...

                    Io di elettronica ne mastico un pochetto... e mi pare strano che con quell'operazione salti la Centralina.

                    E perchè poi???

                    Quei cavi sono alimentazioni principali che VANNO alla centralina, non che escono...

                    A naso direi più un diodo all'interno del regolatore o un corto sull'alimentazione principale della batteria, quindi qualche fusibile primario (non c'è solo quello da 40A).

                    Hai battuto tutti i fusibili dentro le "scatolette"?
                    AGITATORE della sezione Superbike
                    Il Traction Control logora chi non ce l'ha!

                    Rossi: il suo vero valore è 4° dietro quelli veramente Forti!

                    Comment


                    • #11
                      Originally posted by Ultrone View Post
                      Mmmmh...

                      Io di elettronica ne mastico un pochetto... e mi pare strano che con quell'operazione salti la Centralina.

                      E perchè poi???

                      Quei cavi sono alimentazioni principali che VANNO alla centralina, non che escono...

                      A naso direi più un diodo all'interno del regolatore o un corto sull'alimentazione principale della batteria, quindi qualche fusibile primario (non c'è solo quello da 40A).

                      Hai battuto tutti i fusibili dentro le "scatolette"?
                      Si controllati a vista, ma un amico meccanico mi ha detto che a volte s'interrompe un pizzico di lato , ho preso un tester per fusibili e il Ducati Diag.
                      Sabato controllo...
                      Ah... il regolatore era scollegato...
                      Last edited by Toci74; 02-03-17, 20:26.

                      Comment

                      Working...
                      X