annuncio

Comprimi
Ancora nessun annuncio.

SETTAGGIO MAPPATURE R1 2015 base

Comprimi
X
Comprimi
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • SETTAGGIO MAPPATURE R1 2015 base

    Un saluto a tutti, avrei questo problema , forse qualcuno pu? aiutarmi.
    Nell'uso in pista qualcuno lamenta un consumo anomalo delle gomme (si strappano facilmente)???? assodato che il nel mio caso montavo una molla troppo dura(olhins) e pertanto lavorava la gomma e non il mono, qualcuno
    ha fatto qualche settaggio particolare con centralina di base (non yec) sulle varie possibilit? della mappe A-B.

    grazie Roberto

  • #2
    personalmente posso dirti che con moto in configurazione originale, ho girato bene, mappa A pwr1 tcs4/ 5 a seconda usura gomme scs2 lif 1 subiste piccole e 2 a Misano.
    Non ho avuto problemi di gomma strappata e considera che continuo ad usare le rs10 con cui mi trovo bene....
    P.S. mono e forcella non ho modificato i parametri base

    Commenta


    • #3
      Problema risloto penso

      Originariamente inviato da tonyr6 Visualizza il messaggio
      personalmente posso dirti che con moto in configurazione originale, ho girato bene, mappa A pwr1 tcs4/ 5 a seconda usura gomme scs2 lif 1 subiste piccole e 2 a Misano.
      Non ho avuto problemi di gomma strappata e considera che continuo ad usare le rs10 con cui mi trovo bene....
      P.S. mono e forcella non ho modificato i parametri base
      . Spero di aver risolto il problema grazie a un amico Carissimo che oggi mi ha riportato dal mugello il mono olhins sistemato da Andreani, la molla era precaricata troppo poco 5/6 millimetri invece deve essere 18/19. Io ero andato nella direzione sbagliata!!!!!! Domenica lo provo a Cremona speriamo bene, mai strappato gomme fino all'anno scorso .... tutta la stagione che giro cosi!!!!!!

      Commenta

      Sto operando...
      X