Announcement

Collapse
No announcement yet.

AIUTO URGENTE PLEASE - perdita vite spurgo

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • SUPERALEX
    replied
    se il livello della vaschetta non scende non stai tirando fuori nulla

    Leave a comment:


  • matt53
    replied
    Originally posted by omarMT01 View Post

    come ti ha detto MiKiFF, se la vite non facesse tenuta, nel momento in cui tiri a fondo la leva dovrebbe buttare, far uscire, olio. La zona della vite resta asciutta?
    In effetti vedendo il disegno della vite, l'aria che vedo potrebbe passare dal filetto della vite mentre l'accoppiamento conico fa tenuta.

    l'alloggiamento non trasuda olio

    Leave a comment:


  • omarMT01
    replied
    Originally posted by matt53 View Post


    Quando estendo la siringa (con spurgo chiuso) sembra "sbrodolare" aria/olio dall'ugello. Se estendo la siringa e svito appena lo spurgo escono una marea di bolle nel tubetto.

    Il tubetto si inserisce sull'ugello con molta "interferenza" quindi non penso trafili aria, lo stesso non accade con gli ugelli delle pinze che sono anche piu' piccoli (chiave da 8 pinze, chiave da 11 pompa)
    come ti ha detto MiKiFF, se la vite non facesse tenuta, nel momento in cui tiri a fondo la leva dovrebbe buttare, far uscire, olio. La zona della vite resta asciutta?

    Leave a comment:


  • matt53
    replied
    Aggiungo che la leva ha circa 10-15mm di gioco prima di iniziare a frenare

    Leave a comment:


  • matt53
    replied
    Originally posted by MiKiFF View Post
    Non ti azzardare nemmeno a pensarci alla guarnizione.

    Comunque, sei sicuro che la mancata tenuta che rilevi durante lo spurgo non sia localizzata nella giunzione tubo-vite o siringa-tubo o addirittura pistone-corpo siringa?

    Perchè se fosse sul cono-pompa, quando l'impianto è in pressione dovrebbe zampillare olio fuori dalla vite abbondantemente ed in ogni caso avresti di certo avuto la necessità di spurgare più volte negli ultimi 2 anni.


    Quando estendo la siringa (con spurgo chiuso) sembra "sbrodolare" aria/olio dall'ugello. Se estendo la siringa e svito appena lo spurgo escono una marea di bolle nel tubetto.

    Il tubetto si inserisce sull'ugello con molta "interferenza" quindi non penso trafili aria, lo stesso non accade con gli ugelli delle pinze che sono anche piu' piccoli (chiave da 8 pinze, chiave da 11 pompa)

    Leave a comment:


  • MiKiFF
    replied
    Non ti azzardare nemmeno a pensarci alla guarnizione.

    Comunque, sei sicuro che la mancata tenuta che rilevi durante lo spurgo non sia localizzata nella giunzione tubo-vite o siringa-tubo o addirittura pistone-corpo siringa?

    Perchè se fosse sul cono-pompa, quando l'impianto è in pressione dovrebbe zampillare olio fuori dalla vite abbondantemente ed in ogni caso avresti di certo avuto la necessità di spurgare più volte negli ultimi 2 anni.

    Leave a comment:


  • LucaDB6
    replied
    Non è che le bolle provengono dall'accoppiamento tra tubo del siringone e ugello dello spurgo? Ergo stai pescando aria esterna all'impianto?
    Al limite sigilli la valvolina di spurgo con qualcosa e con calma la sostitiusci la prossima settimana

    Leave a comment:

Working...
X