Announcement

Collapse
No announcement yet.

Consiglio su circuito di raffreddamento e rimessaggio

Collapse
X
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Consiglio su circuito di raffreddamento e rimessaggio

    Allora io ho la moto solo pista che usa acqua come liquido raffreddamento. Siccome ora la moto rimarrà ferma qualche mese svuoterei l'impianto per evitare che si crei ruggine ecc ecc.
    La domanda è si può lasciare così o conviene riempirlo con del liquido tradizionale che si usa per la strada e poi rimettere l'acqua poco prima dell'inizio della prossima stagione? O magari fare anche qualche passaggio svuota/riempi per sciacquare il tutto?

  • #2
    cos'e' che potrebbe arrugginirsi, di grazia ?

    cmq, e' sempre meglio l'antigelo...

    generatore d'invidia... UPGRADED !piu' CV,piu' KVA !!! ...

    Comment


    • #3
      Non so se è ruggine cmq intendo residui di una qualche natura in giro. Quando comprai la moto la vaschetta di plastica da trasparente era diventata arancione; si era creata una patina sul fondo e le pareti suppongo perché negli anni qualcosa rimane anche se è demineralizzata

      Inviato dal mio Nexus 5X utilizzando Tapatalk

      Comment


      • #4
        Originally posted by SUPERALEX View Post
        Non so se è ruggine cmq intendo residui di una qualche natura in giro. Quando comprai la moto la vaschetta di plastica da trasparente era diventata arancione; si era creata una patina sul fondo e le pareti suppongo perché negli anni qualcosa rimane anche se è demineralizzata

        Inviato dal mio Nexus 5X utilizzando Tapatalk
        alex io sinceramente non c'ho mai pensato a svuotarla d'inverno (anche xchè non c'ho dentro solo acqua ma un mix con un liquido refrigerante della sintlubit)
        xò tutti i liquidi li metto nuovi ogni anno
        cmq magari l'acqua forse meglio scolarla anche solo x il gelo
        ...sempre nei nostri cuori...

        Comment


        • #5
          Non è per il gelo la moto sta in taverna al chiuso non va mai sotto i 10°... Ricordo che quando tolsi il liquido (che penso fosse acqua) la prima volta (col motore vecchio) uscì bella marrone e guardando sulle giunzioni tra tubi in silicone e alluminio si vedeva del residuo tipo calcare...quindi secondo me non gli fa bene stare ferma dentro troppo a lungo senza mai essere movimentata..cmq prenderò il primo antigelo che trovo e glielo metto penso che si mantengano meglio le tubazioni

          Inviato dal mio Nexus 5X utilizzando Tapatalk

          Comment


          • #6
            Acqua demineralizzata con una piccola percentuale di antigelo che tiene pulito l'impianto e abbassa se pur di poco il punto di congelamento...e non hai problemi di depositi o morchie.
            ... MA CHETTELODICOAFARE???

            Comment


            • #7
              Originally posted by backmarker View Post
              cos'e' che potrebbe arrugginirsi, di grazia ?



              cmq, e' sempre meglio l'antigelo...








              Qui i danni dopo un anno di fermo con solo acqua demi nell'impianto di raffreddamento, ho dovuto cambiare la pompa (che inoltre aveva un attacco rotto a causa di un problema con la catena accaduto anni prima), tutti i tubi e sigillare due tappini di quelli in foto (se ingrandite la foto della testata e guardate il "tappino" vedrete il buco), la vaschetta di recupero nonchè lavare a suon di olio nuovo tutto il motore compreso il radiatore olio perchè, al primo avviamento, mi si è svuotato l'impianto verso il carter creando un melma bianca di olio emulsionato. Parliamo di un lavaggio che ha richiesto qualcosa come 40 litri di olio e ho perso il conto dei filtri olio e delle volte che ho smotato e rimontato il radiatore olio visto che, svuotavi l'olio "contaminato", levavi il filtro, lasciavi colare un paio d'ore muovendo la moto di qua e di la, nel frattempo smontavi il radiatore olio e lo lavavi con gasolio e poi con olio, poi buttavi olio nuovo con tappo aperto, senza filtro e radiatore fino a che non usciva pulito. A questo punto richiudevi tutto e mettevi i suoi kg d'olio (ne mettevo 3 invece di 3,75 tanto non dovevo muovermi tanto). Accendevi, facevi un giro da 5 minuti e...era di nuovo tutto bianco ma, siccome l'acqua non scendeva, era indice di sporcizia dentro il carter quindi rientravi nel box e ricominciavi. Dopo aver vuotato un fusto da 50 L. di 10W40 che per fortuna mi ha regalato un amico (che aveva fatto due/tre cambi olio) finalmente ho risolto.
              Ah, da allora, nel rimessaggio invernale, riempio di antigelo PURO...
              Every journey begins always with the 1st step...

              ...chi ha le palle va in moto, chi non le ha le insegue giocando a pallone

              Comment


              • #8
                Ecco allora anche ad altri si crea quella roba arancione dentro al liquido che poi si deposita nella vaschetta [emoji16] ora metto antigelo poi ad inizio stagione farò un paio di lavaggi con l'acqua prima di riempire definitivamente

                Inviato dal mio Nexus 5X utilizzando Tapatalk

                Comment

                Working...
                X