Announcement

Collapse
No announcement yet.

Fumo bianco (F4 old)

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • filotto
    started a topic Fumo bianco (F4 old)

    Fumo bianco (F4 old)

    Allora… la mia F4 1000 del 2005 già in passato, ogni tanto, all'accensione mi faceva del fumo bianco/grigio dagli scarichi (soprattutto i 2 centrali)... ma la cosa preoccupante era che veniva su anche dalla carena e da sotto il motore, e non era poco … poi dopo 1/2 minuti calava e spariva, io partivo ed era tutto ok.
    Un paio di mesi fa lo ha rifatto con la differenza che non smetteva nemmeno dopo 2-3 minuti, e io spegnevo per paura … rifatta la procedura 3-4 volte in un mese e rifaceva il fumo grigio da scarichi e da sotto il motore, e non smetteva nemmeno dopo 5 minuti buoni … e io non mi son mai fidato a usarla.
    Morale … decido di affidarla a un assistenza autorizzata di MOLTA esperienza a Bergamo, dov'è ora… e qui viene il bello … mi chiamano e cominciano a dirmi che potrebbe essere questo o quello o quell'altro, tutti tentativi da fare … pezzi da ordinare … spese da pagare … e nessuna certezza se non che procederebbero per tentativi tutto a spese mie (inclusi i pezzi ordinati che poi magari non servirebbero perché non colpevoli) finchè non trovano il difetto.

    Francamente … sono stanco, è un film già visto, soldi così ne ho già buttati in passato.

    I colpevoli potrebbero essere:
    - pompa acqua (è una aftermarket potenziata in alluminunio sostituita nel 2017) francamente non credo, e nemmeno loro...
    - lo scambiatore/radiatorino acqua/olio (hanno trovato tracce di olio nel liquido di raffreddamento)
    - la guarnizioni della testa …. eeeehhh? l'ho rifatta nel 2011 a causa della mancanza liquido perché perdeva la pompa, come è possibile?

    qualcuno ha avuto esperienza?

  • filotto
    replied
    Originally posted by ange59 View Post

    ciao leggo solo ora il tuo intervento, stai tranquillo il tuo motore gode di ottima salute, il problema che per l'appunto e' capitato anche a me riguarda la valvola by pass del ricircolo vapori dell'olio
    posta sulla sommita' del carter che e' in comunicazione con la scatola filtro dell'aria, tale valvola puo' capitare che, rimanga non perfettamente chiusa cio' provoca un passaggio di olio vaporizzato nella scatola filtro aria, ecco quindi che viene bruciato un po' di olio nelle camere di combustione...tale inconveniente anche a me sorto sulla mia F4 MY 2010 provoco' una certa preoccupazione
    dedussi in seguito che, la probabilita' era da ricondurre a particelle di limatura ingranaggi che messe in circolo vanno ad impedire la perfetta chiusura della valvola in questione il problema a me non e' piu' ricapitato...spero di essere stato di aiuto
    sarebbe fantastico se fosse solo quello, però bisogna tenere conto che la tua è una serie "nuova" 2010, la mia è una vecchia 2005, il motore non è proprio identico ... o si?
    Ma a te capitava anche il trafilaggio di olio nell'acqua (di più) e acqua nell'olio (di meno)? Adesso il fumo non lo fa più, ma è il mix dei 2 liquidi che mi preoccupa …

    Leave a comment:


  • ange59
    replied
    Originally posted by filotto View Post
    Allora… la mia F4 1000 del 2005 già in passato, ogni tanto, all'accensione mi faceva del fumo bianco/grigio dagli scarichi (soprattutto i 2 centrali)... ma la cosa preoccupante era che veniva su anche dalla carena e da sotto il motore, e non era poco … poi dopo 1/2 minuti calava e spariva, io partivo ed era tutto ok.
    Un paio di mesi fa lo ha rifatto con la differenza che non smetteva nemmeno dopo 2-3 minuti, e io spegnevo per paura … rifatta la procedura 3-4 volte in un mese e rifaceva il fumo grigio da scarichi e da sotto il motore, e non smetteva nemmeno dopo 5 minuti buoni … e io non mi son mai fidato a usarla.
    Morale … decido di affidarla a un assistenza autorizzata di MOLTA esperienza a Bergamo, dov'è ora… e qui viene il bello … mi chiamano e cominciano a dirmi che potrebbe essere questo o quello o quell'altro, tutti tentativi da fare … pezzi da ordinare … spese da pagare … e nessuna certezza se non che procederebbero per tentativi tutto a spese mie (inclusi i pezzi ordinati che poi magari non servirebbero perché non colpevoli) finchè non trovano il difetto.

    Francamente … sono stanco, è un film già visto, soldi così ne ho già buttati in passato.

    I colpevoli potrebbero essere:
    - pompa acqua (è una aftermarket potenziata in alluminunio sostituita nel 2017) francamente non credo, e nemmeno loro...
    - lo scambiatore/radiatorino acqua/olio (hanno trovato tracce di olio nel liquido di raffreddamento)
    - la guarnizioni della testa …. eeeehhh? l'ho rifatta nel 2011 a causa della mancanza liquido perché perdeva la pompa, come è possibile?

    qualcuno ha avuto esperienza?
    ciao leggo solo ora il tuo intervento, stai tranquillo il tuo motore gode di ottima salute, il problema che per l'appunto e' capitato anche a me riguarda la valvola by pass del ricircolo vapori dell'olio
    posta sulla sommita' del carter che e' in comunicazione con la scatola filtro dell'aria, tale valvola puo' capitare che, rimanga non perfettamente chiusa cio' provoca un passaggio di olio vaporizzato nella scatola filtro aria, ecco quindi che viene bruciato un po' di olio nelle camere di combustione...tale inconveniente anche a me sorto sulla mia F4 MY 2010 provoco' una certa preoccupazione
    dedussi in seguito che, la probabilita' era da ricondurre a particelle di limatura ingranaggi che messe in circolo vanno ad impedire la perfetta chiusura della valvola in questione il problema a me non e' piu' ricapitato...spero di essere stato di aiuto

    Leave a comment:


  • doc67
    replied
    Eheheheheh il consiglio finale lo seguo sicuro ma devo aggiungere di non guardarla
    sai quale è il problema? In garage ho la primogenita di tamburini la 998s final edition e fare tutta la famiglia mi stuzzica ma sarebbe un peccato averle e non usarle

    Leave a comment:


  • filotto
    replied
    Originally posted by doc67 View Post
    Mi e capitata un'occasione su una f4 1000 di un amico che non la usa ....io la userei anche meno...e ci stavo pensando ma mi frena proprio l'idea della manutenzione da fare e nessuna officina che sappia farla bene
    allora … il discorso è complesso … anzi è semplicissimo

    Mv è una moto unica al mondo

    io ho provato diverse 4 cil in linea, kawa/sizu/yama negli ultimi 30 anni … è vero che l'ultima mia era del 2005 (gsxr1000 k4) ma provai brevemente anche una gsxr750 del 2001 … sai qual è il punto? La spinta assolutamente animalesca che ha il motore MV non ce l'ha nessuna altra moto.
    Non è questione di prestazioni pure, ma di come vengono erogate e percepite da chi le guida … il motore Mv è rozzo, vibra, è scorbutico ai bassissimi, robusto ai medi ed esplosivo agli alti, ti dà cose che gli altri non ti danno. Punto.

    Io godo come un riccio ogni singola volta che la uso da 9 anni, e pazienza se ogni tanto bisogna metterci mano … ma comunque non così tanto come dicono, io dal 2011 al 2016 non ho avuto alcun problema, poi un paio di cose al raffreddamento nel 2016 e più nulla fino a oggi … bisogna tenere conto che ha 14 anni.

    Se non vuoi comprarla, non provarla

    Leave a comment:


  • doc67
    replied
    Mi e capitata un'occasione su una f4 1000 di un amico che non la usa ....io la userei anche meno...e ci stavo pensando ma mi frena proprio l'idea della manutenzione da fare e nessuna officina che sappia farla bene

    Leave a comment:


  • filotto
    replied
    naturalmente il mio ruolo di paciere era a pagamento, nel senso che poi ho pagato la riparazione hanno revisionato la pompa acqua (aveva solo 2 anni … boh), cambiato l'olio e speso qualche ora a fare smontaggi e prove varie, oltre il ritiro moto a casa mia… vabbè amen, non credo ripeterò l'esperienza.

    probabilmente il problema sono io … probabilmente invecchiando mi sono imborghesito, prima se avevo problemi con le moto mi sbattevo in ogni modo finchè non li avevo risolti a modo mio.
    Adesso non ho voglia di fare più niente … da un meccanico mi aspetto che mi dica cosa ha la moto, che mi faccia un preventivo decente, me la sistemi e me la ridia a posto pagando il dovuto.

    Strano eh? Eppure con Mv è difficile, qui a Bergamo almeno … nel 2011 mi era toccato andare fino a Varese per smazzarla, adesso francamente "non c'ho sbatti" (cit. mio figlio ) … e ci farò 1.000 km all'anno a dir tanto …

    Leave a comment:


  • doc67
    replied
    Ottima officina

    Ti auguro di non dovergliela riportare

    Leave a comment:


  • filotto
    replied
    Originally posted by doc67 View Post
    novità?
    novità?
    Nessuna …. dopo aver portato i ricambi che ho reperito SU LORO SUGGERIMENTO all'officina si sono "rifiutati" di montarli … in sostanza il capo (cioè il titolare, invece suo figlio e il capomeccanico erano di parere diverso) ha cercato in tutti i modi di convincermi a tenerla così com'è, tanto aveva smesso di fare fumo (questo è vero) e l'eventuale mix dei liquidi secondo lui era risolvibile cambiando l'olio 2-3 volte l'anno
    Mi ha convinto l'ho ritirata e di suo la moto va bene, parte gira bene e non fa fumo… adesso non mi va di occuparmene, lo farò più avanti in stagione quando mi sarà passato il nervoso

    io dico solo una cosa … a un certo punto mi sono trovato davanti 3 persone (capo, figlio e mecca) che non erano d'accordo tra loro sul da farsi e io che sono il cliente quasi a fare da paciere

    Leave a comment:


  • doc67
    replied
    novità?

    Leave a comment:


  • filotto
    replied
    sono riuscito a trovare una pompa acqua e uno scambiatore originali MV, adesso li montano e poi vediamo come va …

    Leave a comment:


  • filotto
    replied
    Originally posted by Balu1987 View Post

    Fai controllare la pompa potenziata, alcune andavano in cavitazione ed erano peggio di un colabrodo.

    Questo spiegherebbe anche olio nell'acqua...
    questo sarebbe veramente il colmo … ti mando MP.
    Grazie

    Leave a comment:


  • filotto
    replied
    Originally posted by linuc View Post
    ma se la lasci dal meccanico ferma qualche giorno, loro scarenano e l'accendono da fredda per vedere se lo fà di nuovo?
    mi hanno detto che da loro ha fatto poco o niente … con le temperature di questo periodo, un po' di fumo bianco all'accensione che sparisce dopo qualche secondo può essere considerato normale.

    Leave a comment:


  • linuc
    replied
    ma se la lasci dal meccanico ferma qualche giorno, loro scarenano e l'accendono da fredda per vedere se lo fà di nuovo?

    Leave a comment:


  • Balu1987
    replied
    Originally posted by filotto View Post
    Allora… la mia F4 1000 del 2005 già in passato, ogni tanto, all'accensione mi faceva del fumo bianco/grigio dagli scarichi (soprattutto i 2 centrali)... ma la cosa preoccupante era che veniva su anche dalla carena e da sotto il motore, e non era poco … poi dopo 1/2 minuti calava e spariva, io partivo ed era tutto ok.
    Un paio di mesi fa lo ha rifatto con la differenza che non smetteva nemmeno dopo 2-3 minuti, e io spegnevo per paura … rifatta la procedura 3-4 volte in un mese e rifaceva il fumo grigio da scarichi e da sotto il motore, e non smetteva nemmeno dopo 5 minuti buoni … e io non mi son mai fidato a usarla.
    Morale … decido di affidarla a un assistenza autorizzata di MOLTA esperienza a Bergamo, dov'è ora… e qui viene il bello … mi chiamano e cominciano a dirmi che potrebbe essere questo o quello o quell'altro, tutti tentativi da fare … pezzi da ordinare … spese da pagare … e nessuna certezza se non che procederebbero per tentativi tutto a spese mie (inclusi i pezzi ordinati che poi magari non servirebbero perché non colpevoli) finchè non trovano il difetto.

    Francamente … sono stanco, è un film già visto, soldi così ne ho già buttati in passato.

    I colpevoli potrebbero essere:
    - pompa acqua (è una aftermarket potenziata in alluminunio sostituita nel 2017) francamente non credo, e nemmeno loro...
    - lo scambiatore/radiatorino acqua/olio (hanno trovato tracce di olio nel liquido di raffreddamento)
    - la guarnizioni della testa …. eeeehhh? l'ho rifatta nel 2011 a causa della mancanza liquido perché perdeva la pompa, come è possibile?

    qualcuno ha avuto esperienza?
    Fai controllare la pompa potenziata, alcune andavano in cavitazione ed erano peggio di un colabrodo.

    Questo spiegherebbe anche olio nell'acqua...

    Leave a comment:

Working...
X