Announcement

Collapse
No announcement yet.

Announcement

Collapse
No announcement yet.

Perchè il forum si apre una volta si e 10 no?

Collapse
X
Collapse
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Font Size
    #1

    Perchè il forum si apre una volta si e 10 no?

    Come da titolo...come mai da diversi giorni va a intermittenza?provato 30 secondi f anon andava...ora si...

  • Font Size
    #2
    Originally posted by luciocabrio View Post
    Come da titolo...come mai da diversi giorni va a intermittenza?provato 30 secondi f anon andava...ora si...
    Si, pure a me succede...però io lo uso da tapatalk

    Inviato dal mio SM-N770F utilizzando Tapatalk

    Comment


    • Font Size
      #3
      Originally posted by tome83 View Post
      Si, pure a me succede...però io lo uso da tapatalk

      Inviato dal mio SM-N770F utilizzando Tapatalk
      io da pc e da cellulare (senza tap)

      Comment


      • Font Size
        #4
        Ora come va?

        Comment


        • Font Size
          #5
          Sta diventando una situazione critica, da quando è cambiata la piattaforma c'è sempre un problema, ho saputo di altri forum che hanno alla fine chiuso per queste noie irrisolvibili.

          Aspetto fino a fino a fine anno, poi se sarà ancora così abbandono tutto, mi spiace perchè dopo tanti anni ci si affeziona, me ne farò una ragione oh....

          Comment


          • Font Size
            #6
            Originally posted by Pinzo? View Post
            Sta diventando una situazione critica, da quando è cambiata la piattaforma c'è sempre un problema, ho saputo di altri forum che hanno alla fine chiuso per queste noie irrisolvibili.

            Aspetto fino a fino a fine anno, poi se sarà ancora così abbandono tutto, mi spiace perchè dopo tanti anni ci si affeziona, me ne farò una ragione oh....
            Vabbè sega tragica....



            ORA COME VA? Son stati fatti lavori importanti anche pomeriggio

            Comment


            • Font Size
              #7
              Originally posted by mito22 View Post

              Vabbè sega tragica....



              ORA COME VA? Son stati fatti lavori importanti anche pomeriggio
              Adesso sembra meglio mito

              Inviato dal mio SM-N770F utilizzando Tapatalk

              Comment


              • Font Size
                #8
                Originally posted by tome83 View Post
                Adesso sembra meglio mito

                Inviato dal mio SM-N770F utilizzando Tapatalk
                Ok.....

                Comment


                • Font Size
                  #9
                  Adesso funziona alla grande, quando lo apro mi appaiono due o tre donnine nude.
                  Bravo Davide

                  Comment


                  • Font Size
                    #10
                    Originally posted by springer View Post
                    Adesso funziona alla grande, quando lo apro mi appaiono due o tre donnine nude.
                    Bravo Davide
                    A me no!!!​​​​​​
                    Come mai?
                    Dobbiamo risolvere... Veloci...

                    Comment


                    • Font Size
                      #11
                      Scherzi a parte... Adesso funziona ed è anche veloce

                      Comment


                      • Font Size
                        #12
                        A me funziona solo un paio di mattine mi è capitato di notare che non caricava

                        Comment


                        • Font Size
                          #13
                          Altra mattina presentava dei problemi, lento e spesso in errore... Ieri e ora tutto benissimo

                          Comment


                          • Font Size
                            #14
                            Ieri sera era 'na scheggia...adesso dorme n'altra volta.

                            Comment


                            • Font Size
                              #15
                              Originally posted by monikaf View Post
                              Ieri sera era 'na scheggia...adesso dorme n'altra volta.
                              Niente... è un problema che ***** si ripresenta... abbiamo ottimizzato l'ira di d.io... ma qualcosa ancora non va.... la paura è che sia un problema di VB.... proprio..

                              ora vediamo.. portate pazienza.... che palle..

                              Comment

                              X
                              Working...
                              X