Announcement

Collapse
No announcement yet.

aiuto problema rsv4 r

Collapse
X
Collapse
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • aiuto problema rsv4 r

    Ciao Amici,
    problemino riscontrato sabato......finalmente esco dal garage con la mia rsv4 r...faccio il mio giro,*** che bella e dentro il casco rido......mi fermo un paio d'ore....alla riaccensione....mi resta fissa una spia rossa con la scritta SERVICE.....provo a spegnere ed accendere ma niente,rimane sempre tutto acceso,non sapendo che tipo di guasto fosse,torno a casa piano piano....non convinto mi rifermo e rispengo la moto...ed ecco che tutto turna alla normalita'.
    la moto l'ho comprata usata anno del 2010 con km 2200...non avendo il manuale dell'uso e manutenzione cosa devo fare??...nessuno di voi e' mai capitato??...mi girate un numero verde aprilia cosi sento??

    Grazie amici

    www.teamdpf-1racing.it

    Libba 53

  • #2
    800155655!

    Comment


    • #3
      Credo sia già capitato a qualcuno, niente di grave, dovrebbe aver memorizzato l'errore in centralina, se la porti in officina te lo verificano!

      Comment


      • #4
        grazie gertrude.....mi hai dato un pochino di sollievo
        www.teamdpf-1racing.it

        Libba 53

        Comment


        • #5
          L'ha fatto a me l' anno scorso !! Era solo un falso allarme!!! Tieni presente che se fosse un problema grave d motore la centralina va in protezione e taglia potenza o non si riaccende proprio più!!! Almeno così mi era stato detto
          WIP..... e che WIP!!!!

          Comment


          • #6
            Ciao alex,ma poi sei andato in conce per fare una diagnosi....te la piu fatto??..oppure non vedendo piu nulla hai lasciato stare??

            grazie
            www.teamdpf-1racing.it

            Libba 53

            Comment


            • #7
              Libba stai sereno...la RSV4 va in SERVICE per cose banalissime...se la metti pista senza frecce, appena usi il comando sul blocchetto, s'accende la spia...c'ho rovinato un turno in pista....
              Se giochi con il cambio a motore spento, appena accendi il quadro......

              Il segnale preoccupante è l'URGENT SERVICE....

              Comment


              • #8
                Flavia'....te amoooo
                www.teamdpf-1racing.it

                Libba 53

                Comment


                • #9
                  sono andato, mi ha detto che era un sensore di che cavolo ne so che ha dato un segnale falsato!!!!
                  WIP..... e che WIP!!!!

                  Comment


                  • #10
                    dai..bene...cmq prenoto una visita per diagnosi,pero adesso sono sereno.....sapevo che m'avreste aiutato tecnicamente e moralmente.... che bella la gente aprilia...:1:

                    grazie a tutti
                    www.teamdpf-1racing.it

                    Libba 53

                    Comment

                    Working...
                    X