annuncio

Comprimi
Ancora nessun annuncio.

annuncio

Comprimi
Ancora nessun annuncio.

S1000rr 2010 si spegne a caldo al minimo

Comprimi
X
Comprimi
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Font Size
    #1

    S1000rr 2010 si spegne a caldo al minimo

    Ciao scrivo per chiedervi un aiuto, ho cercato sul sito e in rete ma consigliano di controllare cose che ho gi? controllato, la moto va bene, ha 20mila km, s1000rr motorsport 2010 tutta originale tranne filtro sprintfilter.

    In scalata una volta ogni tanto (domenica su un giretto di 70km successo 2 volte) si spegne, mi ? successo a moto calda, sembra che faccia fatica a riaccellerare per tenere il minimo dopo il cut off che fa in frenata.
    Magari faccio 3a, 2a, 1a, arrivo quasi a fermarmi, premo la frizione e tac si spegne, oppure mi ? successo anche in movimento sempre in frenata magari tra 4a e 3a o 3a e 2a, comunque sempre a moto calda calda e ad andature blande.
    Quando succede, schiaccio il tasto e riparte subito.
    Se non si spegne comunque cala molto di giri e riprende il minimo per un pelo

    Il minimo a caldo ma a volte anche a freddo non ? regolarissimo in effetti.

    Ditemi la vostra grazie
    Ultima modifica di BoosterLiquid; 24-03-17, 13:36.

  • Font Size
    #2
    Originariamente inviato da BoosterLiquid Visualizza il messaggio
    Ciao scrivo per chiedervi un aiuto, ho cercato sul sito e in rete ma consigliano di controllare cose che ho gi? controllato, la moto va bene, ha 20mila km, s1000rr motorsport 2010 tutta originale tranne filtro sprintfilter.

    In scalata una volta ogni tanto (domenica su un giretto di 70km successo 2 volte) si spegne, mi ? successo a moto calda, sembra che faccia fatica a riaccellerare per tenere il minimo dopo il cut off che fa in frenata.
    Magari faccio 3a, 2a, 1a, arrivo quasi a fermarmi, premo la frizione e tac si spegne, oppure mi ? successo anche in movimento sempre in frenata magari tra 4a e 3a o 3a e 2a, comunque sempre a moto calda calda e ad andature blande.
    Quando succede, schiaccio il tasto e riparte subito.
    Se non si spegne comunque cala molto di giri e riprende il minimo per un pelo

    Il minimo a caldo ma a volte anche a freddo non ? regolarissimo in effetti.

    Ditemi la vostra grazie
    successo a me nel 2006 con una r1 2004, era il sensore tps

    Commenta


    • Font Size
      #3
      Originariamente inviato da nicnic Visualizza il messaggio
      successo a me nel 2006 con una r1 2004, era il sensore tps
      Quindi cosa dovrei fare? Andare in conce e vedere? Sono un meccanico abbastanza ferrato su cross monocilindrici, li revisiono di frequente, magari riesco ad arrangiarmi ordinando e cambiandolo, oppure va fatto controllare via software se da errori?
      Ultima modifica di BoosterLiquid; 24-03-17, 21:27.

      Commenta

      X
      Sto operando...
      X