annuncio

Comprimi
Ancora nessun annuncio.

Problemi F4 312

Comprimi
X
Comprimi
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Problemi F4 312

    Ciao, condivido per capire se ? successo ad altri:
    la moto si spegne continuamente appena tiro la frizione senza dare gas, questo lo fa soprattutto a caldo (oltre 90?C)

    Dopo essersi spenta, il tasto di avviamento non funziona per qualche minuto, poi a caso la moto si riaccende.....
    Ieri sera poi, dopo aver fatto questo, oltre a non accendersi, la pompa della benzina girava di continuo....

    Insomma bella situazione
    Prima di portarla da Trioschi volevo capire se ? un problema ricorrente


    Ultima modifica di teox; 24-04-18, 10:01.

  • #2
    ciao penso che devi fare controllare il corpo farfallato, il mio problema ? quando tiro la frizione si spegne sempre il meccanico dice che ci vuole il corpo farfallato nuovo

    Commenta


    • #3
      Prova a controllare la tensione della batteria magari a caldo non rieace a scaricare corrente...
      brucia i copertoni ma non la tua anima.........

      Commenta


      • #4
        Corpi farfallati ok, batteria non ? al top ma si accende bene, buona idea comunque verificarla

        Inviato dal mio SM-A320FL utilizzando Tapatalk

        Commenta


        • #5
          Ho avuto un problema simile (non su MV) ed in quel caso il problema era la pompa della benzina che, causa difetto di fabbricazione, lavorava male. il difetto per qualche motivo si presentava piu frequentemente con alte temperature.
          nel tuo caso per? la pompa della benzina sembra girare correttamente.. non saprei
          "..I tipi grossi come te mi piacciono, perch? quando cascano, fanno tanto rumore.. "

          Commenta


          • #6
            controlla batteria ... io in passato ho montato una marca "alterantiva" e mi faceva scherzi ... poi tornato in Yuasa (standard, no litio) non li ha pi? fatti ...
            vivi... corri per qualcosa, corri per un motivo... che sia la libert? di volare o quella di sentirti vivo...

            Commenta


            • #7
              Prova a controllare l?impianto elettrico , lo so che ogni uno dice la sua ma avendo avuto la stessa moto con identici sintomi e avendo controllato tutto tranne la parte elettrica credo che il problema sia quello ... facci sapere ..ciao

              Commenta

              Sto operando...
              X