annuncio

Comprimi
Ancora nessun annuncio.

annuncio

Comprimi
Ancora nessun annuncio.

K1 750 che singhiozza......

Comprimi
X
Comprimi
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Font Size
    #1

    K1 750 che singhiozza......

    Ciao a tutti ho un Gsx - r 750 del 2001... che tra i 2000 e 3000 giri singhiozza il motore non gira fluido , cosa puo' essere, la moto a 8700 km....

    ciao a presto
    Andrea

  • Font Size
    #2
    la catena ? ok???? di che anno ? la moto?????

    Commenta


    • Font Size
      #3
      la catena dovrebbe essere ok.... quando ho cambiato le gomme 1500 km fa' era lenta ma il mecc la tirata... la ingrasso ogni 500km ... e non fa' rumori quando cammino... mi sembra piu' un problema di motore....

      Commenta


      • Font Size
        #4
        Lo f? in accelerazione o in rilascio?
        A me lo f? leggermente in rilascio! ....ho 30.000 km... forse ? ora che faccia allineare l'iniezione!!

        Commenta


        • Font Size
          #5
          diciamo che lo fa nella fase costante quando tengo il gas a 3000 giri di terza o di quarta .... tipo nelle passeggiate ... non so se mi spiego... se viaggio oltre questi regimi e tutto ok... tipo a 5000 o 6000 giri e piu' a gas sempre costante....

          Commenta


          • Font Size
            #6
            Anche a me la mia ex 600 faceva una cosa analoga pero' non sempre!

            Commenta


            • Font Size
              #7
              Originariamente inviato da azzand
              diciamo che lo fa nella fase costante quando tengo il gas a 3000 giri di terza o di quarta .... tipo nelle passeggiate ... non so se mi spiego... se viaggio oltre questi regimi e tutto ok... tipo a 5000 o 6000 giri e piu' a gas sempre costante....
              Credo sia il mio stesso problema.... per? per ora visto che non ? ancora fastidioso, non l'ho fatto controllare!
              Al prox tagliando provo ad allineare gli iniettori e a controllare il CO.... vediamo se il problema sparisce!!

              Commenta


              • Font Size
                #8
                Originariamente inviato da Polsodighisa

                Credo sia il mio stesso problema.... per? per ora visto che non ? ancora fastidioso, non l'ho fatto controllare!
                Al prox tagliando provo ad allineare gli iniettori e a controllare il CO.... vediamo se il problema sparisce!!
                ...giustamente come mi ha fatto notare il buon vecchio FrankiKili.. si allineano le farfalle... e non gli iniettori :d :d

                Grazie Franki!!!!!! :d

                Commenta


                • Font Size
                  #9
                  Ciao Azzand,
                  non so se ? lo stesso problema ma quando avevo il 750, era del 2000, la seconda e la terza marcia in accelerazione singhiozzavano, ho portato la moto a riparare, conclusione era il cambio;
                  mi hanno sostituito la forchetta della seconda marcia e l'ingranaggio della terza; per fortuna all'epoca era in garanzia ma ho aspettato per la riparazione circa tre mesi.
                  Ti auguro che sia solo un problema di centralina...

                  Commenta

                  X
                  Sto operando...
                  X