Announcement

Collapse
No announcement yet.

problema regolatore di tensione e statore R6 2008

Collapse
X
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • problema regolatore di tensione e statore R6 2008

    Salve ragazzi.
    Posseggo una R6 del 2008 da quest'anno ad aprile.
    La moto al momento dell'acquisto aveva 24.000 km ed era tenuta bene. Al momento ne ha circa 30.000 km. Vi spiego il problema.
    Circa 2 settimane fa durante un giretto tranquillo, una volta spenta la moto, al momento di riaccenderla era morta: il motorino d'avviamento non ce la faceva a girare, il quadro si spegneva e riaccendeva, insomma batteria morta. Spinta, seconda inserita ed è ripartita. Rifermatomi poi durante la giornata è sempre ripartita, fino ad arrivare la sera che ha fatto lo stesso problema.
    Convinto che fosse la batteria, la faccio sostituire fino a pochi giorni fa, quando andando a riaccendere la moto il motorino d'avviamento faceva fatica ad avviare il motore. Cosi per non rischiare di rimanere a piedi ho voluto provare a spegnerla per vedere se si riaccendeva, ed infatti non è ripartita.
    Ho ricaricato la batteria con un caricatore da muro, ed il giorno dopo l'ho riportata dal mio meccanico.
    Smontando e facendo i dovuti controlli si è scoperto che sono bruciati sia il regolatore di tensione (riacquistato per 120€) sia lo statore (originale yamaha 0
    420 €).
    Ora mi chiedevo cosa possa essere il motivo di tale guasto?
    Premetto che le uniche cose elettriche toccate sulla moto da quando l'ho presa sono state: frecce barracuda anteriori e posteriori, luce targa a led barracuda, faro anteriore anabbagliante xeno, faro anteriore abbagliante alogeno.
    A parere del mio meccanico di fiducia il problema sarebbe stato il faro allo xeno che ad ogni accensione della moto sforzava il regolatore di tensione e a catena ha provocato anche la rottura dello statore, visto che la batteria di tali moto non è dimensionata per reggere a continui picchi come richiede l'impianto xeno.
    Però non mi era mai capitato di sentire qualcuno lamentarsi degli xenon sulla moto e soprattutto che gli hanno provocato cosi tanti danni.
    E' successo qualcosa di simile a voi? Cosa potrebbe essere? Sfortuna o ha ragione il mio meccanico ?

    Preciso che ho scelto di far rigenerare lo statore a circa metà prezzo del nuovo.
    Non ci voleva proprio questa

    Lamps a tutti

  • #2
    ragazzi voi che fareste? Statore nuovo o rigenerato? So di molte ditte che li rigenerano, ma non vorrei che l'anno prossimo mi ritrovo a doverlo ricambiare di nuovo. Esperienze?

    Comment


    • #3
      e´successo anche a me di dover cambiare il regolatore di tensione...
      la moto aveva meno km della tua e un faro lenticolare di serie...una R7

      sono anche quelle parti consumo e puó capitare ...niente e´eterno...o quasi niente

      Comment


      • #4
        Originally posted by yamahamania View Post
        e´successo anche a me di dover cambiare il regolatore di tensione...
        la moto aveva meno km della tua e un faro lenticolare di serie...una R7

        sono anche quelle parti consumo e puó capitare ...niente e´eterno...o quasi niente
        ti ringrazio della risposta.
        In un certo senso mi consola non essere l'unico. La cosa più odiosa è che di queste rotture è veramente difficile accorgersene in tempo.

        Ora ho il dubbio amletico se provare a far rigenerare lo statore, anche se leggendo quà e là qualcuno lo sconsiglia, o affrontare una bella spesa per uno originale

        Comment


        • #5
          non sono un esperto di elettronica ma di regolatori di tensione purtroppo ne ho dovuti sostituire parecchi. Come saprai la sua funzione è quella di ricevere la corrente prodotta dallo statore (che varia in base al regime di rotazione del motore), "tagliarla" e immetterla nell'impianto elettrico garantendo una tensione più o meno costante e senza troppi sbalzi.
          Chiaramente le botte di corrente che gli arrivano dallo statore tendono a farlo scaldare, ed è per questo che la maggior parte dei regolatori di tensione è dotato di alette per la dissipazione del calore.... ma se si usa molto la moto d'estate o nel traffico non viene garantito un adeguato raffreddamento/areazione e il regolatore si cuoce.
          In genere quelli originali hanno una durata di almeno 8-10 anni, effettivamente il tuo si è rotto un po' precocemente.....

          La cosa che non mi quadra è la spiegazione del tuo meccanico, cioè non vedo un nesso tra il consumo dei fari allo xeno e la rottura del regolatore di tensione e soprattuto dello statore!

          Spero che il tuo meccanico sia una persona onesta, ma se hai qualche dubbio chiedigli di farti visionare i campi elettrici rotti dello statore e di verificare con un tester il regolatore.
          Se è veramente tutto rotto io lo farei rigenerare, o al massimo ne cercherei uno usato.

          Comment


          • #6
            Originally posted by pazed View Post
            non sono un esperto di elettronica ma di regolatori di tensione purtroppo ne ho dovuti sostituire parecchi. Come saprai la sua funzione è quella di ricevere la corrente prodotta dallo statore (che varia in base al regime di rotazione del motore), "tagliarla" e immetterla nell'impianto elettrico garantendo una tensione più o meno costante e senza troppi sbalzi.
            Chiaramente le botte di corrente che gli arrivano dallo statore tendono a farlo scaldare, ed è per questo che la maggior parte dei regolatori di tensione è dotato di alette per la dissipazione del calore.... ma se si usa molto la moto d'estate o nel traffico non viene garantito un adeguato raffreddamento/areazione e il regolatore si cuoce.
            In genere quelli originali hanno una durata di almeno 8-10 anni, effettivamente il tuo si è rotto un po' precocemente.....

            La cosa che non mi quadra è la spiegazione del tuo meccanico, cioè non vedo un nesso tra il consumo dei fari allo xeno e la rottura del regolatore di tensione e soprattuto dello statore!

            Spero che il tuo meccanico sia una persona onesta, ma se hai qualche dubbio chiedigli di farti visionare i campi elettrici rotti dello statore e di verificare con un tester il regolatore.
            Se è veramente tutto rotto io lo farei rigenerare, o al massimo ne cercherei uno usato.
            Guarda per l'onesta non ci sono problemi.
            Ho visto con i miei occhi la moto smontata davanti a me e ho tenuto in mano lo statore che praticamente risultano gli avvolgimenti bruciacchiati, precisamente due appaiono bruciati e uno no alternati. Me l'ha fatto provare facendo tenere a me in mano il tester addirittura, quindi sono certo del danno.
            Per lo xenon anche io ero dubbioso, lui non mi ha dato infatti la certezza che potrebbe esser stato quello, ma altri problemi nell'impianto non ci sono. E' vero pure che quest'estate è stata torrida e spesso ho usato la moto anche con il molto caldo che c'è stato. Però è durato solo 4 anni e questo mi preoccupa Di solito che tu sappia, visto che ne hai cambiati parecchio, ci sono motivi particolari o si cuociono per la vecchiaia?

            Comment


            • #7
              Originally posted by AlSr View Post
              ti ringrazio della risposta.
              In un certo senso mi consola non essere l'unico. La cosa più odiosa è che di queste rotture è veramente difficile accorgersene in tempo.

              Ora ho il dubbio amletico se provare a far rigenerare lo statore, anche se leggendo quà e là qualcuno lo sconsiglia, o affrontare una bella spesa per uno originale
              per quello che costano nuovi non credo valga la pena farli riparare...anche perche´ ti verrebbe anche a costare di piu´

              Comment


              • #8
                Originally posted by yamahamania View Post
                per quello che costano nuovi non credo valga la pena farli riparare...anche perche´ ti verrebbe anche a costare di piu´
                Ora l'ho spedito per far rigenerare, anche se molte matasse sono bruciate ma credo che ce la fanno comunque.
                Il mio dubbio era che uno rigenerato mi si ribruciasse subito, però se c'è qualcuno che lo fa spero che sia se non pari, almeno paragonabile al nuovo.

                Comment


                • #9
                  Originally posted by AlSr View Post
                  Ora l'ho spedito per far rigenerare, anche se molte matasse sono bruciate ma credo che ce la fanno comunque.
                  Il mio dubbio era che uno rigenerato mi si ribruciasse subito, però se c'è qualcuno che lo fa spero che sia se non pari, almeno paragonabile al nuovo.
                  sicuramente ma su ebay con 40€ lo prendi nuovo...ora non so quello che spendi facebndolo riparere...ma dubito che il conto sia inferiore alla cifra che ti ho mensionato

                  Comment


                  • #10
                    un mio amico ha avuto lo stesso problema e la usa in pista cmq se vuoi spendere poco prendili usati che costano 70 80€ per arrivare a spendere tutti quei soldi per l'originale è da folli secondo me.

                    Comment


                    • #11
                      Originally posted by nicolapastena View Post
                      un mio amico ha avuto lo stesso problema e la usa in pista cmq se vuoi spendere poco prendili usati che costano 70 80€ per arrivare a spendere tutti quei soldi per l'originale è da folli secondo me.
                      Ha capito come ha fatto il danno il tuo amico? Quanti km e anni aveva la moto se posso saperlo? Ti ringrazio

                      Comment


                      • #12
                        Originally posted by AlSr View Post
                        Ha capito come ha fatto il danno il tuo amico? Quanti km e anni aveva la moto se posso saperlo? Ti ringrazio
                        sono componenti elettrici..c e´ poco da capire....come gi´a detto niente e´ eterno..o quasi niente

                        sono cose che capitano e basta

                        Comment


                        • #13
                          Originally posted by yamahamania View Post
                          sono componenti elettrici..c e´ poco da capire....come gi´a detto niente e´ eterno..o quasi niente

                          sono cose che capitano e basta
                          capito. Scusate ma non sono esperto. A questo punto mi metto l'anima in pace. Chiedevo se c'era una causa in modo che non si ripresenti il problema "subito"

                          Grazie a tutti per le risposte. Ora non mi resta che aspettare che mi torni lo statore rigenerato e questo week end me lo passo a casa

                          Comment


                          • #14
                            Originally posted by AlSr View Post
                            capito. Scusate ma non sono esperto. A questo punto mi metto l'anima in pace. Chiedevo se c'era una causa in modo che non si ripresenti il problema "subito"

                            Grazie a tutti per le risposte. Ora non mi resta che aspettare che mi torni lo statore rigenerato e questo week end me lo passo a casa
                            figurati...scusami tu se in qualche modo ti ho offeso non volendo
                            non credo possa dipendere dall impianto xenon...anche se non e´ che capita SOLO per puro caso...ci possono anche essere delle cause...a quello che ci hai detto penso sia proprio da attribuire alla casualita´...tutto qui´

                            Comment


                            • #15
                              Originally posted by yamahamania View Post
                              figurati...scusami tu se in qualche modo ti ho offeso non volendo
                              non credo possa dipendere dall impianto xenon...anche se non e´ che capita SOLO per puro caso...ci possono anche essere delle cause...a quello che ci hai detto penso sia proprio da attribuire alla casualita´...tutto qui´
                              Ti ringrazio per la chiarezza e nessun problema figurati
                              Apparte il caldo eccessivo di quest'estate e gli xenon non mi viene in mente nessun utilizzo "strano" che ne ho fatto. C'è da dire però che spesso partivano le ventole in queste giornate estive, e il regolatore sta proprio li davanti.

                              Comment

                              Working...
                              X