Announcement

Collapse
No announcement yet.

perdite acqua/olio da liquido raffreddamento

Collapse
X
Collapse
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • perdite acqua/olio da liquido raffreddamento

    Ho delle perdite d'acqua e dalla zona pompa d'acqua di raffreddamento dai tubi di mandata e ritorno, dopo 1 pistata ho sempre lo stivale bagnato. avete soluzioni? le fascette le ho gia cambiate e strette al massimo, può essere che la gomma è cotta e la scia passare l'acqua? se ne taglio 1 cm il tubo è abbastanza lungo per raccordarlo? metto una foto



    Uploaded with ImageShack.us

  • #2
    Falla girare e controlla che non fuoriesca proprio dalle tele dei tubi,può capitare a volte..



    In quel caso bisogna cambiare quello che perde.


    Comment


    • #3
      Prendi i samco

      Comment


      • #4
        Originally posted by buks83 View Post
        Prendi i samco
        Direi obbligatorio.


        Comment


        • #5
          Non è che magari hai serrato troppo forte le fascette e si sono formate delle crepe?

          Potrebbero anche essere i tubi secchi

          Comment


          • #6
            Spesso un tubo di gomma quando è troppo stretto dalle fascette si indurisce fino a diventare "di legno" e tiene solo fino a quando non lo devi smontare, dopo, avendo persa l'originaria elasticità non tiene più. Se l'aacorci e fai lavorare una zona "vergine" dovresti risolvere, però cambiare il manicotto potebbe essere meglio...........
            Le fascette vanno strette, ma non bisogna esagerare........
            sigpic

            Comment


            • #7
              Per non sapere ne leggere ne scrivere mi procurerei il tubo nuovo...Una perdita è destinata ad'aumentare e non a diminuire....

              Comment


              • #8
                Perchè dici: perdite acqua/olio????
                E'acqua quella che perdi, è olio o entrambi?

                Se perdi solo acqua la cosa più probabile è che ci sia qualche taglio sul tubo ... a me capitò di averne uno proprio sotto la fascetta ... m'ha fatto impazzire.
                Era proprio su quei tubi. L'ho tagliato e rimontato, tutto ok

                Se c'è anche olio può essere qualche guarnizione della pompa che stà andando ... l'hai mai smontata?
                Ha un cilindro che "entra" direttamente nel carter motore, se la togli (moto sui cavalletti), vedrai l'olio della coppa, metti un catino sotto la moto perchè ne uscirà un filo.

                Con la pompa in mano noterai che ha una guarnizione sul cilindro "entrante" che se non fà tenuta perde olio.
                In più ha delle guarnizioni interne per l'acqua, se queste non tengono più perderai acqua da un forellino presente nella parte bassa del cilindro.

                A quel punto conviene cambiar pompa
                Membro onorario del P.R.T.

                Il gas si può girare su due lati ... si può aprire, ma si può anche chiudere
                Ed io modestamente sò chiuderlo bene

                Comment


                • #9
                  Membro onorario del P.R.T.

                  Il gas si può girare su due lati ... si può aprire, ma si può anche chiudere
                  Ed io modestamente sò chiuderlo bene

                  Comment


                  • #10
                    grazie per le info proverò a tagliare 1 cm di tubo e poi controllare la pompa

                    Comment

                    Working...
                    X