Announcement

Collapse
No announcement yet.

Aiutooooooo!!!!!!

Collapse
X
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Aiutooooooo!!!!!!

    due richieste:
    1) molto tempo fà ho letto su un 3D, di questa sezione, un elenco delle caratteristiche tecniche, meccaniche e materiali fatte da un "profondo" appassionato e intenditore della R7.... era talmente lungo, ma ben fatto, che si componeva di più parti ed era spettacolare!!!! non riesco più a trovarlo potete darmi una mano dandomi il link .... grazie infinite ne ho veramente bisogno...... (non ricordo nemmeno il nome di chi ha fatto l'articolo ma era ricco di particolari ed esaltava con grande passione la R7)
    2) dopo 4 anni ho deciso di rimettere in moto la mia R7 ma si verifica un problema.... quando la temperatura del liquido del radiatore raggiunge circa 65° la moto si spegne e va in blocco il motore..... se provo a riaccenderla non parte ........ la lascio freddare e riparte.... poi a caldo di nuovo in blocco.... avete idea di cosa possa essere? qualche valvola o sensore?.... mi interessava una vostra opinione prima di portarla dal concessionario che si trova a 120 km e quindi dovrei noleggiare un furgone.... se è cosa semplice la faccio sistemare dal mio meccanico ....
    grazie mille anticipatamente
    Mi piacciono le moto "rare" e d'epoca

  • #2
    Originally posted by nano1234 View Post
    due richieste:
    1) molto tempo fà ho letto su un 3D, di questa sezione, un elenco delle caratteristiche tecniche, meccaniche e materiali fatte da un "profondo" appassionato e intenditore della R7.... era talmente lungo, ma ben fatto, che si componeva di più parti ed era spettacolare!!!! non riesco più a trovarlo potete darmi una mano dandomi il link .... grazie infinite ne ho veramente bisogno...... (non ricordo nemmeno il nome di chi ha fatto l'articolo ma era ricco di particolari ed esaltava con grande passione la R7)
    2) dopo 4 anni ho deciso di rimettere in moto la mia R7 ma si verifica un problema.... quando la temperatura del liquido del radiatore raggiunge circa 65° la moto si spegne e va in blocco il motore..... se provo a riaccenderla non parte ........ la lascio freddare e riparte.... poi a caldo di nuovo in blocco.... avete idea di cosa possa essere? qualche valvola o sensore?.... mi interessava una vostra opinione prima di portarla dal concessionario che si trova a 120 km e quindi dovrei noleggiare un furgone.... se è cosa semplice la faccio sistemare dal mio meccanico ....
    grazie mille anticipatamente
    Nano...le mani sulla R7 ce le sanno mettere in pochi e intimi
    leggiti il manuale e forse troverai la risposta...c é un sensore per il liquido raffreddamento(non il bulbo temperatura) ed é collegato alla ecu...se risultano errori(prima devi riparare) rimangono memorizzati nella Rom e li devi cancellare(codice 31)...al fine ti serve la switch box e logicamente uno che la sappia usare.
    lato sinistro senso marcia nella cavita´carena dietro la freccia anteriore, dietro al radiatore c é un connettore nero...li ci va collegata la switch box...é la A B C della R7...setta CO e fa tante altre cosine(dubito che un qualsiasi conce yamaha la abbia in dotazione)...digiti un codice e vai in modalitá diagnosi...
    buona fortuna

    Comment


    • #3
      Originally posted by yamahamania View Post
      Nano...le mani sulla R7 ce le sanno mettere in pochi e intimi
      leggiti il manuale e forse troverai la risposta...c é un sensore per il liquido raffreddamento(non il bulbo temperatura) ed é collegato alla ecu...se risultano errori(prima devi riparare) rimangono memorizzati nella Rom e li devi cancellare(codice 31)...al fine ti serve la switch box e logicamente uno che la sappia usare.
      lato sinistro senso marcia nella cavita´carena dietro la freccia anteriore, dietro al radiatore c é un connettore nero...li ci va collegata la switch box...é la A B C della R7...setta CO e fa tante altre cosine(dubito che un qualsiasi conce yamaha la abbia in dotazione)...digiti un codice e vai in modalitá diagnosi...
      buona fortuna
      grazie sempre molto....molto....molto gentile!!!
      a questo punto credo che devo per forza portarla da un concessionario con furgone!!!!!!
      uno in UMBRIA in possesso dei "requisiti" giusti, qualcuno lo conosce?
      non vorrei arrivare a civitanova marche dove l'ho acquistata!!!!
      Mi piacciono le moto "rare" e d'epoca

      Comment


      • #4
        Originally posted by nano1234 View Post
        grazie sempre molto....molto....molto gentile!!!
        a questo punto credo che devo per forza portarla da un concessionario con furgone!!!!!!
        uno in UMBRIA in possesso dei "requisiti" giusti, qualcuno lo conosce?
        non vorrei arrivare a civitanova marche dove l'ho acquistata!!!!
        figurati..per una R7 mi faccio fucilare
        io fossi in te non baderei a spese trasporto...prova a sostituire il liquido refrigerante(cosa compare sul display che normalemte segna la temp acqua?)...oppure portala da Peppo

        io potrei ma purtroppo io sto lontanuccio...se ti serve ho la switch...e tante altre belle cosine

        Comment


        • #5
          aggiornamenti please:gaen:

          Comment


          • #6
            Originally posted by yamahamania View Post
            aggiornamenti please:gaen:
            hai un messaggio in PVT
            ciao
            Mi piacciono le moto "rare" e d'epoca

            Comment

            Working...
            X