annuncio

Comprimi
Ancora nessun annuncio.

annuncio

Comprimi
Ancora nessun annuncio.

Tuono 125 2t ferma da un mese...ora tappata?

Comprimi
X
Comprimi
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Font Size
    #1

    Tuono 125 2t ferma da un mese...ora tappata?

    Domanda idiota. Oggi ho ripreso la moto dopo un mese(funzionava perfettamente)Ho dovuto fare la discesa (rampa garage) 4 volte per metterla in moto in quanto con la batteria non ce la faceva e non volevo ingolfarla e\o mandare a terra la batteria.
    Partita...fatta scaldare....parto
    Tirando le marce sento che mura a 9000 giri circa. A orecchio e sensazione non apre la Rave.
    Pensio sia attappata di nuovo. Ma secondo voi,si pu? incrostare a star ferma? Cio? fino a 9000 giri sale normalmente....da 9000 a 11000 ci mette una vita e sento che "tribola"

  • Font Size
    #2
    Emmadonna.. e se la lasci ferma 6 mesi? SI SCIOGLIE???

    Si vede che stava l? pronta...

    Commenta


    • Font Size
      #3
      ma buttalo nel ferro vecchio st? ravatto. ? stata pi? tempo dal meccanico che su strada...

      Commenta


      • Font Size
        #4
        Originariamente inviato da mito22 Visualizza il messaggio
        Emmadonna.. e se la lasci ferma 6 mesi? SI SCIOGLIE???

        Si vede che stava l? pronta...
        da quando l'ho presa ho sempr enotato che se sta ferma per un po' di settimane...poi tribolo a farla ripartire col solo motorino d'avviamento...quindi di regola mi metto sulla rampa e zac parte alla prima (o seconda volta). SOlo oggi mi son fatto 4 rampe (pi? 2x4= 8 bestemmie) per farla partire...
        Per? pensavo che la valvola si bloccasse causa sedimenti che si creano quando l amoto ? accesa.
        Io l'ho messa in garage un mese fa che andava perfettamente. RIpresa oggi,fa quello che ho descritto sopra

        ps mai lasciata ferma per pi? di tanto tempo...si penso si sciolga (sicuro mi fa smadonnare per farla riparti re poi...cos? non la fermo mai,nemmeno in inverno.un giretto lo faccio sempre).
        Fa che riesco a racimolare un po' di grano...aprilia rs660 e questa la butto nel secchio (ha giusto 12.000km)

        Commenta


        • Font Size
          #5
          Ad occhio controllerei la valvola allo scarico, 20min e vedi se si muove,al limite una carteggiatina leggera x togliere le morchie,poi smontare la candela x vederne il colore.

          Commenta


          • Font Size
            #6
            Originariamente inviato da smanettone75 Visualizza il messaggio
            Ad occhio controllerei la valvola allo scarico, 20min e vedi se si muove,al limite una carteggiatina leggera x togliere le morchie,poi smontare la candela x vederne il colore.
            sicuro anche per me ? la rave incrostata...il problema ? che ...non so come smontare il tutto. (oppure ? saltato il motorino elettrico della valvola).
            Comunque mi pare che pure la batteria (1 anno di vita) non sia in formissima...pu? essere quello?
            E mi pare strano che si attappi stando ferma 1 mese....pensavo si attappasse con l'utilizzo

            Commenta


            • Font Size
              #7
              ? pi? facile da fare che da spiegare,butta un weekend in garage e vedrai che risolvi

              La valvola si pu? incrostare anche dopo 2 uscite se 6 grasso di carburazione (le Gilera erano famose x questo),infatti ti ho suggerito di smontare la candela e vedere se ? color nocciola.

              Commenta


              • Font Size
                #8
                Originariamente inviato da smanettone75 Visualizza il messaggio
                ? pi? facile da fare che da spiegare,butta un weekend in garage e vedrai che risolvi

                La valvola si pu? incrostare anche dopo 2 uscite se 6 grasso di carburazione (le Gilera erano famose x questo),infatti ti ho suggerito di smontare la candela e vedere se ? color nocciola.
                capito...poi credo dipenda anche dalle temperature...
                l'ultima volta che l'ho presa era un caldo boia...ieri era freddo...

                vediamo...con me si rischia di buttare la moto non un weekend

                Commenta


                • Font Size
                  #9
                  Ragazzi vi aggiorno. Non ho avuto tempo di smontarla ma ho voluto riprovarla 10 minuti perch? mi era sorto un dubbio. E ora lo condivido con voi per vedere se potrei aver ragione.
                  Io credo che il problema sia di natura elettrica (o batteria,o impianto o entrambi o dispersione ecc)
                  Per? la batteria ha un anno! e io almeno una volta al mese l'ho presa\accesa salvo il periodo covid in cui le ho fatto fare un giretto nel cortile ogni tanto.Avendo cura di accenderla a spinta invece che gravare sulla batteria.

                  prima cosa. La moto non parte da sola con lo starter. Ho dovuto riutilizzare la rampa del garage 3 volte per farla partire (una ventina di bestemmie)
                  Se provo col tasto non va...e poi il display della strumentazione si spegne e riaccende.
                  Una volta in moto ,come detto sopra, mura sopra 9000 giri...che se non sbaglio ? proprio dove interviene quella caxxo di valvola RAVE (che a quanto ne so ? a comando elettronico).
                  Oggi poi a fari accesi le spie erano molto pfioche nonostante fossi in marcia attorno ai 6\7000 giri.
                  Messo la freccia diverse volte....su 10 volte almeno 5 non funzionavano le frecce! ?_?
                  Altra cosa...accendendo i fari o spegnendoli vedo la lancedtta del contagiri che "zompa" di quasi mille giri ma ovviamente il motore rimane costante...
                  che ne dite?
                  Ma quando una moto ? (appunto )in moto e cammina...c'? bisogno della batteria per far andare i "servizi"? io pensavo che andasse con alternatore e caxxi vari (a trascinamento in pratica)

                  Commenta


                  • Font Size
                    #10
                    nessuno?

                    Commenta


                    • Font Size
                      #11
                      Per me batteria andata...forse anche altro.
                      Io comincerei col ricaricarla e riprovare.
                      Se si ricarica male o dura poco appena ricaricata ? ora di metterne una nuova.

                      Commenta


                      • Font Size
                        #12
                        Originariamente inviato da monikaf Visualizza il messaggio
                        Per me batteria andata...forse anche altro.
                        Io comincerei col ricaricarla e riprovare.
                        Se si ricarica male o dura poco appena ricaricata ? ora di metterne una nuova.
                        dopo appena un anno?
                        Comunque ci ho fatto 10km...non so se sono sufficienti per ricaricarla un po'...forse no

                        Commenta


                        • Font Size
                          #13
                          statore o regolatore che si stanno per friggere....

                          Commenta


                          • Font Size
                            #14
                            Originariamente inviato da AG_KTM Visualizza il messaggio
                            statore o regolatore che si stanno per friggere....
                            lo penso anch'io.
                            La prassi per la verifica ? sempre la solita.
                            Per prima cosa, controlla il differenziale sui cavi batteria a motore acceso.
                            Se non hai esperienza in merito :
                            https://www.youtube.com/watch?v=wDOUt57cE9E
                            Ultima modifica di birillomx; 20-10-20, 21:24.

                            Commenta


                            • Font Size
                              #15
                              Originariamente inviato da birillomx Visualizza il messaggio

                              lo penso anch'io.
                              La prassi per la verifica ? sempre la solita.
                              Per prima cosa, controlla il differenziale sui cavi batteria a motore acceso.
                              Se non hai esperienza in merito :
                              https://www.youtube.com/watch?v=wDOUt57cE9E
                              A 'sto punto che dite?mi conviene portarla direttamente dal meccanico? tanto la batteria l'ha montata lui lo scorso anno....fosse quella credo ci sia una garanzia di 2 anni no?
                              Per lo statore\roba simile i prezzi come sono?
                              No perchp? qua ogni anno c'? qualcosa e quest'anno fra covid e cazzi vari l'ho usata poco....

                              Commenta

                              X
                              Sto operando...
                              X