Announcement

Collapse
No announcement yet.

Aiutooooo!!!!

Collapse
X
Collapse
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Aiutooooo!!!!

    Salve rega,

    La stettimana scorsa sono stato ad Assen per la mia prima gara, tutto liscio come l'olio.
    Nuovo PR di 1:47 ed un bel quarto posto, se non beccavo un abotta da un altro pilota facevo pure meglio.

    Ieri sono stato al circuito di Zandvoort per migliorare le sospensioni, ma alla fine dell'ultimo turno ho notato un anomalia al carter lato sinistro/bobbina, sembra essersi surriscaldato.

    Aperto e controllato Se qualcosa di strano allinterno ma non ho notato anomalie, qualquno mi sa dire cosa portebbe essere la causa?

    La moto no riporta anomalie per il momento.
    Ecco una foto del carter:

  • #2
    Ma che ...............????????????????????

    Comment


    • #3
      Non è che per caso hai applicato un paracarter col silicone vero?

      Comment


      • #4
        difetto di anodizzazione del carter?

        Comment


        • #5
          Originally posted by Sincro View Post
          Non è che per caso hai applicato un paracarter col silicone vero?
          si, il cater era montato con formaguarnizione al silicone, ma la moto gira da quasi un anno cosi'

          Comment


          • #6
            Fioreeeeee! dove sei? aiutami tu per favore!

            Ecco una foto del carter:

            Comment


            • #7
              Originally posted by Forza View Post
              si, il cater era montato con formaguarnizione al silicone, ma la moto gira da quasi un anno cosi'
              no, non hai capito...
              Intendo dire se per caso avevi montato delle PROTEZIONI in carbonio e fissate col silicone

              E cmq concordo...
              Metto in funzione il BAC-Segnale

              Last edited by Sincro; 06-05-11, 13:48.

              Comment


              • #8
                Originally posted by Sincro View Post
                no, non hai capito...
                Intendo dire se per caso avevi montato delle PROTEZIONI in carbonio e fissate col silicone

                E cmq concordo...
                Metto in funzione il BAC-Segnale

                no, non montavo protezioni copricarter, no.

                Comment


                • #9
                  anodizzazione difettosa...si e' scaldato e l'anodica si sta' bruciando...secondo me' solo un difetto estetico, puoi provare a farti cambiare il carter in garanzia....

                  Comment


                  • #10
                    Dunque questo è un carter in magnesio quindi se ci si mette delle colle o siliconi può assorbirli e dopo può manifestare diversi problemi..........quindi questo pur non avendo il pezzo mi sembra che abiba assorbito dall'esterno e poi manifestato il problema (esempio il silicone acido è stato messo tempa fa ed ora ha esposto il problema)

                    Dentro lo statore è attaccato con 3 viti..........però è centrale ed avrà un raggio di 2/3 cm............quindi se scalda per assurdo si scalderà il centro e poi i lati..............quindi amesso che lo statore vada a 1000° sicuramente si colerà il centro del coperchio prima........cioè dove è fissato.

                    Quindi per me o è un carter difettoso(mai visto e mi sembra strano però tutto è possibile) ...................però se dovessi scomettere 1 euro direi causato da una causa esterna........(siliconi acidi ecc........)

                    Ciao Fiore

                    Comment


                    • #11
                      Originally posted by Fiore View Post
                      Dunque questo è un carter in magnesio quindi se ci si mette delle colle o siliconi può assorbirli e dopo può manifestare diversi problemi..........quindi questo pur non avendo il pezzo mi sembra che abiba assorbito dall'esterno e poi manifestato il problema (esempio il silicone acido è stato messo tempa fa ed ora ha esposto il problema)

                      Dentro lo statore è attaccato con 3 viti..........però è centrale ed avrà un raggio di 2/3 cm............quindi se scalda per assurdo si scalderà il centro e poi i lati..............quindi amesso che lo statore vada a 1000° sicuramente si colerà il centro del coperchio prima........cioè dove è fissato.

                      Quindi per me o è un carter difettoso(mai visto e mi sembra strano però tutto è possibile) ...................però se dovessi scomettere 1 euro direi causato da una causa esterna........(siliconi acidi ecc........)

                      Ciao Fiore
                      Spero propio che sia come dici tu.
                      Grazie per la tua valutazione della cosa

                      Sei mitico! Grazie!

                      Ho messo anche il mio video della gara online! Ecco il link:

                      http://www.vimeo.com/23364268

                      Comment


                      • #12
                        Originally posted by Forza View Post
                        Spero propio che sia come dici tu.
                        Grazie per la tua valutazione della cosa

                        Sei mitico! Grazie!

                        Ho messo anche il mio video della gara online! Ecco il link:

                        http://www.vimeo.com/23364268

                        bello il video e bel manico , proprio bravo quello al terzo minuto e 15 sec
                        Suds&Soda

                        Comment


                        • #13
                          Originally posted by Forza View Post
                          no, non montavo protezioni copricarter, no.
                          bauhauhauhauh fantastica questa ahuauhauhauh

                          Comment


                          • #14
                            Originally posted by Sincro View Post
                            no, non hai capito...
                            Intendo dire se per caso avevi montato delle PROTEZIONI in carbonio e fissate col silicone

                            E cmq concordo...
                            Metto in funzione il BAC-Segnale

                            eh volevo quotare questa...haahahah bellissima

                            Comment


                            • #15
                              Originally posted by Forza View Post
                              Spero propio che sia come dici tu.
                              Grazie per la tua valutazione della cosa

                              Sei mitico! Grazie!

                              Ho messo anche il mio video della gara online! Ecco il link:

                              http://www.vimeo.com/23364268
                              bella gara me la sono gustata di brutto
                              se non fosse stato per la sportellata mi sa che avevi il passo per fare podio
                              http://www.racingfactory.it/#!cremona20177
                              se la gente e' ciecata la colpa non e' di Aprilia
                              CIT: PROFETA
                              "Io penso inoltre che il motore dell’Aprilia sia stato abbassato di troppi millimetri e questo rende la moto meno guidabile e performante" cit biaggi !
                              http://www.racingfactory.it/#!cremona20177

                              Comment

                              Working...
                              X