Announcement

Collapse
No announcement yet.

Perdita olio coppa v4

Collapse
X
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    Originally posted by Ga76 View Post
    Non voglio fare io, sono solo preoccupato di dovere smontare un motore dalla moto, aprire l imbiellaggio poi richiudere tutto su un mezzo con 1500 km per un corteco che perde
    Non credo si debba procedere ad un massacro del genere; in genere i paraoli si cambiano dall'esterno del blocco, non dall'interno......
    sigpic

    Comment


    • #17
      Me lo auguro.. Però il cuscinetto che c'è dietro come farebbe a stare in posizione? In pratica ci dovrebbe essere una spallatura che ne impedisce il movimento assale e quindi impedire lo smontaggio del paraolio dall esterno.

      Comment


      • #18
        Originally posted by Ga76 View Post
        Me lo auguro.. Però il cuscinetto che c'è dietro come farebbe a stare in posizione? In pratica ci dovrebbe essere una spallatura che ne impedisce il movimento assale e quindi impedire lo smontaggio del paraolio dall esterno.
        Temo che non ci stiamo capendo, il sensore delle marce/cambio dovrebbe essere quello indicato col N° 1 nella foto. Io penso che che il problem sia il paraolio dell'albero di uscita del cambio che in effetti su qualche moto ha dato dei problemi e quello si cambia senza smontare nulla.....


        Screenshot (318).jpg
        Last edited by Nostradamus; 18-06-19, 14:12.
        sigpic

        Comment


        • #19
          No è proprio il sensore 1

          Comment


          • #20
            Originally posted by Ga76 View Post
            No è proprio il sensore 1
            Come puoi vedere, il sensore 4 si monta dall'esterno, quindi se veramente la perdita e localizzata dove dici, sistemarlo dovrebbe essere una sciocchezza.


            Screenshot (319).jpg
            Last edited by Nostradamus; 18-06-19, 15:07.
            sigpic

            Comment


            • #21
              Dietro al sensore c'è un paraolio che credo sia inserito dall interno guardando il manuale codici di ricambio

              Comment


              • #22
                Originally posted by Ga76 View Post
                Dietro al sensore c'è un paraolio che credo sia inserito dall interno guardando il manuale codici di ricambio
                Boh!.... io non vedo nessun paraolio sul sensore, comunque senti dal concessionario, lui dovrebbe essere più informato di noi.....
                sigpic

                Comment


                • #23
                  Lo trovi una pagina o due prima o dopo di quella che hai messo, anche io l'ho trovato lì.

                  Comment


                  • #24
                    Io non riesco a mettere l immagine .. Ma il paraolio c'è non potrebbe essere diversamente d'altronde

                    Comment


                    • #25
                      Originally posted by Ga76 View Post
                      Io non riesco a mettere l immagine .. Ma il paraolio c'è non potrebbe essere diversamente d'altronde
                      Non essendo un particolare rotondo, probabilmente ha una guarnizione piatta, oppure un profilo fine di gomma a sezione cilindrica.
                      Per mettere immagini, clicca sulla terza icona a partire da sinistra che trovi sul lato sinistro della finestra entro la quale scrivi, più in basso ti appariranno due "pulsanti" uno "carica allegati" ed uno "carica da URL", premi "carica da allegati" e carica la foto che vuoi mostrare nel formato JPG, no PNG.


                      Screenshot (320).jpg
                      Last edited by Nostradamus; 18-06-19, 17:17.
                      sigpic

                      Comment


                      • #26
                        Probabile che la perdita che poi si concentra per gravità sul sensore cambio venga invece dal paraolio del pignone. Mi sembra sia capitato a altri.

                        Comment


                        • #27
                          Originally posted by Ga76 View Post
                          Probabile che la perdita che poi si concentra per gravità sul sensore cambio venga invece dal paraolio del pignone. Mi sembra sia capitato a altri.
                          E' quello che penso pure io, ma tutto può essere.....
                          sigpic

                          Comment


                          • #28
                            Ma quanto è grave la perdita? Se equivale all'avere il tipico unto conseguente alla lubrificazione catena magari lo farei presente al conce ma sinceramente preferirei pulire dopo ogni uscita che far disassemblare a chicchessia per evitare il fastidio, potrebbero nascere altri.

                            Last edited by MiKiFF; 19-06-19, 07:13.
                            "Mi spezzo ma non mi piego." MiKiFF

                            Comment


                            • #29
                              Per ora la perdita è limitata e poco visibile perché l olio nuovo è ancora molto trasparente però da quello che ho capito Ducati sa del problema è sostituisce paraolio e biccols distanziale. Visto che si tratta solo di rimuovere pignone e poco altro credo valga la pena risolvere , ben diverso se come pensavo in merito al sensore ci fosse stato da aprire il motore.

                              Comment


                              • #30
                                Ho visto schermate del manuale di officina.
                                C'è qualcuno che ha il file e.....sopratutto me lo può girare?
                                Grazie
                                se vendete una s1000rr,o vi interessano dei pezzi di suzuki gsx r 1000 K6,

                                contattatemi

                                Comment

                                Working...
                                X