annuncio

Comprimi
Ancora nessun annuncio.

19 luglio: mugello-1199-mini-report

Comprimi
X
Comprimi
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • 19 luglio: mugello-1199-mini-report

    ciao ragazzi,

    come da titolo sabato sono stato al mugello con la promo.
    pensavo che visto il wdw ci sarebbero stati meno partecipanti, invece era tutto esaurito, ma nessun problema visto che la giornata era a turni.

    arriviamo venerdi in circuito, alle 9 di sera avevamo gi? montato tutto, gazebo moto ecc... ma la brezza fresca del mugello non voleva farsi vedere, faceva ancora caldo e a pensare al sabato mi veniva male.

    comunque, sabato mattina ritiro transponder e mi metteono nella categoria 1000B, non sono un pilota, non sono nemmeno uno veloce, ma ogni volta che metto il culo in pista lo faccio con lo scopo di divertirmi e migliorarmi.

    i primi due turni del mattino vanno via lisci, si gira bene, poco traffico, il caldo non ? ancora da tropici, gommato pirelli sc2 e sc1. nessuna bandiera, nessu rischio, insomma la giornata promette bene.

    terzo turno, entro e subito mi ingarello con una rsv4, non so perch? ma appena ho visto sulla sua schiena la patch con il bimbo che piscia su ducati mi si ? chiusa la vena.... e l'ho passato all'uscita del correntaio :gaen:

    rientro ai box. la moto segna 101? C sul display, strano, da quando ho messo il radiatore febur (ex MIP) non aveva mai passato gli 85? C, per? la giornata ? caldissima, temperatura di 31? e asfalto a 57? (mi dicono), puoi starci che scaldi tanto.
    sento di andar bene e infatti mi spostano nel 1000A, per? non sono contento perh? io, giranndo in 2.05 mi trovo con gente che gira sui 2 secchi....per? ? cosi e quindi al primo turno del pomeriggio entro nel 1000A.

    mi faccio tirare da un ragazzo conosciuto nel padddock con 1098s che gira in 2 netti, ma dopo solo 3 giri decidiamo di rientrare, infatti la gomma scivola tanto (sia io, ma anche lui con KR) il caldo uccide e siamo subito cotti.

    iniziano i pareggiamenti e mi ritrovo nel B, meglio, cosi ho gente al mio livello, parto dalla 5 posizione, il primo giro lo faccio per capire il livello di chi mi precede e capire un p? la gomma dietro montata nuova nuova, il caldo ? dimuito, giro dopo giro mi avvicino sempre di pi? ai primi, iniziano i sorpassi, 4?, poi 3? e infine 2?, ho davanti una sola moto ma non faccio nulla per raggiungerlo anche se era vicino, tanto vale la somma dei tempi e non il piazzamento, anche qui purtroppo all'ultimo giro la moto segnava 102? e si ? acccesa la spia motore...

    rientro ai box, veramente stanco ma con sorriso stampato sotto al casco. parcheggio levo casco e guanti e .... mi stappo una bella birretta ghiacciata....direi che me la sono meritata.

    da li a pochi minuti la sorpresa, primo posto e giro veloce in 2.04.259:



    s? che su DDG questo tempo ? poco rilevante, ma sono contentissimo e soddisfatto, ho portato a casa la coppa, la moto e la pellaccia


  • #2
    Ammettilo, il best lap ? frutto delle infradito :gaen:
    CERCO PER 749/999

    Commenta


    • #3
      Io per girare su quel tempo darei.....il Q dello Sciamano :gaen:
      Virtute Siderum Tenus

      Commenta


      • #4
        ho le infradito come le sue...quindi ho potenziale anch'io!
        La Desmosedici ? una moto difficile, quando dai gas vibra e si muove, ma ? una sua prerogativa perch? se non ti fai spaventare vedi che tutto funziona. [Casey Stoner]

        AIUTATEMI PER FAVORE CON QUESTA PETIZIONE : 125 in superstrada


        https://www.change.org/p/ministero-d...edium=copylink

        Basta un click

        Commenta


        • #5
          bel report , e bel tempone che hai staccato...
          arrivarci a quei tempi al muggio....
          complimenti per il piazzamento , deve essere stata una gioia fortissima quando lo hai saputo.

          Commenta


          • #6
            Ciao Teo complimenti e hai Mp

            Inviato dal mio GT-I9505 utilizzando Tapatalk

            Commenta


            • #7
              102? e spia motore accesa ?

              son due cose che non hanno cmq un nesso tra di loro

              Commenta


              • #8
                Bravo bella l?... niente filmatino onboard????

                Commenta


                • #9
                  Originariamente inviato da cattivik Visualizza il messaggio
                  102? e spia motore accesa ?

                  son due cose che non hanno cmq un nesso tra di loro
                  a 103? si ? accesa la spia ross FAN e insieme la spia arancio motore, poi appena scesa sotto i 99? la spia FAN ? andata via mentre quella motore ? rimasta, sabato la porta da Mauri e vedremo di capire...

                  Originariamente inviato da mito22 Visualizza il messaggio
                  Bravo bella l?... niente filmatino onboard????
                  il filmatino lo sto caricando ora su youtube... coming soon

                  Commenta


                  • #10
                    ti rinnovo anche qui i complimenti.....bel tempo...anche molto meglio di parecchi (finti) piloti .. :1:

                    Commenta


                    • #11
                      Originariamente inviato da desmoteo21 Visualizza il messaggio
                      a 103? si ? accesa la spia ross FAN e insieme la spia arancio motore, poi appena scesa sotto i 99? la spia FAN ? andata via mentre quella motore ? rimasta, sabato la porta da Mauri e vedremo di capire...



                      il filmatino lo sto caricando ora su youtube... coming soon
                      hai ancora anche la ventola ? e nonostante il radiatore maggiorato ? andata a 103 ? azzz che caldone

                      a me era andata a 110 e poi aveva buttato fuori acqua... ma la mia ? senza ventola

                      Commenta


                      • #12
                        Originariamente inviato da maracan? Visualizza il messaggio
                        ti rinnovo anche qui i complimenti.....bel tempo...anche molto meglio di parecchi (finti) piloti .. :1:
                        lo sai che qua il 99% dei "piloti"... prima volta mugello 2.03 - 2.01

                        Commenta


                        • #13
                          Originariamente inviato da cattivik Visualizza il messaggio
                          hai ancora anche la ventola ? e nonostante il radiatore maggiorato ? andata a 103 ? azzz che caldone

                          a me era andata a 110 e poi aveva buttato fuori acqua... ma la mia ? senza ventola
                          nessuna ventola, tolto tutto. radiatore acqua olio febur.

                          mai successo che andasse oltre i 90?....

                          boh

                          Commenta


                          • #14
                            a 103? chiama le ventole e, se non sono collegate, la centralina se ne accorge e ti accende la spia motore per avvisarti del problema. Appena torna sotto la temperatura limite si spegne e tutto torna nella normalit?
                            Se la spia si spegne non vedrai pi? l'errore a meno che non entri direttamente nella diagnosi della centralina perch? non ? un allarme che resta in memoria

                            Commenta


                            • #15
                              esatto fabiolo, ha segnalato FAN che in diagnosi verr? fuori essere problema rele ventole, infatti manco ci sono ma cmq la spia motore ? quella che mi importa sapere il motivo e l'errore dato.

                              e soprattutto dovremo provare a mettere in pressione l'acqua perch? non deve alzarsi cosi tanto la temperatura con quel radiatore.

                              Commenta

                              Sto operando...
                              X