Announcement

Collapse
No announcement yet.

Announcement

Collapse
No announcement yet.

Valvola scarico problemi

Collapse
X
Collapse
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Font Size
    #1

    Valvola scarico problemi

    Ciao a tutti! Non penso sia un problema solo dell’ mv ma avendo una brutale 800rr scrivo qua. Dalla stagione scorsa la moto mi sta dando dei problemi, ogni tanto si accende la spia del motore con scritto che c’è un problema alla valvola dello scarico..poi il rumore del motore cambia, sembra vuoto e non mi fa dare più di tanto gas..come se ci fossero meno cavalli.. L’ho portata a far vedere e dicono che è tutto apposto (dato che sono fortunata quando la porto a far vedere la moto mi fa lo scherzetto che la spia non si accende), quindi non mi hanno ancora risolto il problema a voi è mai capitato?

  • Font Size
    #2
    è un classico su F3,l'unica è escludere la valvola..

    Comment


    • Font Size
      #3
      Originally posted by ragnos View Post
      è un classico su F3,l'unica è escludere la valvola..
      Ah bene..quindi sarebbe proprio da togliere, me lo avevano proposto ma hanno anche detto che poi mi resterebbe accesa la spia..anche se mi sembra assurdo, dovrò parlarci meglio

      Comment


      • Font Size
        #4
        Originally posted by ragnos View Post
        è un classico su F3,l'unica è escludere la valvola..
        Quindi vai a valvola aperta sempre? Sotto penso che si svuoti un bel pò no?

        Comment


        • Font Size
          #5
          Originally posted by La.e.li View Post

          Ah bene..quindi sarebbe proprio da togliere, me lo avevano proposto ma hanno anche detto che poi mi resterebbe accesa la spia..anche se mi sembra assurdo, dovrò parlarci meglio
          A meno che la valvola non sia messa là per un discorso di omologazione e rumorosità....... cambia anche l'erogazione del motore dopo.. sicuramente sotto si svuota un bel pò...

          Comment


          • Font Size
            #6
            Originally posted by mito22 View Post

            A meno che la valvola non sia messa là per un discorso di omologazione e rumorosità....... cambia anche l'erogazione del motore dopo.. sicuramente sotto si svuota un bel pò...
            tutte le ultime moto moderne avute la valvola è li solo per rumorosità,si chiude per un 500 giri che è il regime di omologazione e poi riapre.

            sulla 1299 era così
            Last edited by il rosc; 30-03-22, 15:51.

            Comment


            • Font Size
              #7
              Originally posted by il rosc View Post

              tutte le ultime moto moderne avute la valvola è li solo per rumorosità,si chiude per un 500 giri che è il regime di omologazione e poi riapre.

              sulla 1299 era così
              Ah ok Angelo... difatti chiedevo..

              Quindi volendo si potrebbe lasciare aperta a parte quando si va a fare la revisione..

              Comment


              • Font Size
                #8
                Anche io con r6 2007 con scarico non originale.. ho risolto escludendola, se non la vuoi togliere ti fanno un ponte e la centralina non la vede più

                Comment


                • Font Size
                  #9
                  Originally posted by mito22 View Post

                  Ah ok Angelo... difatti chiedevo..

                  Quindi volendo si potrebbe lasciare aperta a parte quando si va a fare la revisione..
                  Ah nemmeno io ne son certo. Può essere che sulla Brutalina funzioni diversamente "ma io no cretooo"

                  e comunque sicuro le contropressioni che genera sotto riempiono

                  Comment


                  • Font Size
                    #10
                    Originally posted by Dianutte88 View Post
                    Anche io con r6 2007 con scarico non originale.. ho risolto escludendola, se non la vuoi togliere ti fanno un ponte e la centralina non la vede più
                    Mi solleva non sentirmi sola di motore perdeva?

                    Comment


                    • Font Size
                      #11
                      Originally posted by mito22 View Post

                      A meno che la valvola non sia messa là per un discorso di omologazione e rumorosità....... cambia anche l'erogazione del motore dopo.. sicuramente sotto si svuota un bel pò...
                      Il meccanico mi ha confermato la tua teoria ..mi sembrava troppo facile

                      Comment


                      • Font Size
                        #12
                        Originally posted by mito22 View Post

                        Quindi vai a valvola aperta sempre? Sotto penso che si svuoti un bel pò no?
                        Ma và, non è mica un 2T. Secondo me non se ne accorge neppure

                        Comment


                        • Font Size
                          #13
                          Originally posted by La.e.li View Post

                          Mi solleva non sentirmi sola di motore perdeva?
                          Madonna! Pensavo infatti fosse ancora il corpo farfallato che avevo già cambiato .. poi facendo sta cosa ho risolto

                          Comment


                          • Font Size
                            #14
                            Originally posted by Torakiky View Post

                            Ma và, non è mica un 2T. Secondo me non se ne accorge neppure
                            Speriamo …se domani non piove vado in officina e vediamo di risolvere

                            Comment


                            • Font Size
                              #15
                              È un problema noto e abbastanza frequente purtroppo. Anche mettendo una nuova valvola di scarico può ripresentarsi il problema, si toglie del tutto o si lascia sempre aperta bloccandola e staccando i cavi si fa lavorare il motorino passo passo per non avere l'errore sul cruscotto.
                              io sulla mia non ho più la valvola di scarico, e sotto perde abbastanza, è vuota.

                              Comment

                              X
                              Working...
                              X