annuncio

Comprimi
Ancora nessun annuncio.

Primo "difetto" notato....

Comprimi
X
Comprimi
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Primo "difetto" notato....

    Quando sia arriva in un incrocio o quantomeno in tratti a bassissime velocit? e si "manovra" in seconda marcia, tipo per districarsi nel traffico... la moto si spegne .... devo riprovare a vedere se mi ? capitato con la frizione in "mano" o in marcia, onestamente nn ci ho fatto caso, ma cmq ? capitato 3 volte e su 3 volte con manubrio girato mentre o giravo stretto o curvavo, mai con manubrio dritto....

  • #2
    Anche la mia si spegnava, senza preavviso sopratutto nelle scalate violente, ho rischiato diverse volte di volare... Non sono mai riusciti a capire il problema, da quando ho scatalizzato non l'ha pi? fatto per? la mia era un 990r

    Commenta


    • #3
      Hai usato di nuovo la moto? Continua a farlo?

      Commenta


      • #4
        anche la mia f3 675 lo fa....sempre in prima e a velocita' "pedonale" , credo il problema venga dal tiro del filo frizione. in settimana la porto dal meccanico e vi so dire !




        Ero un p? scettico sul ring, ora non sono pi? scettico sul ring... Bisogna andarci, punto e basta.

        Commenta


        • #5
          Originariamente inviato da manuel_jps Visualizza il messaggio
          anche la mia f3 675 lo fa....sempre in prima e a velocita' "pedonale" , credo il problema venga dal tiro del filo frizione. in settimana la porto dal meccanico e vi so dire !
          intendi lo switch che fa da ponte per l'avviamento?

          Commenta


          • #6
            no nn l'ho pi? usata ma al tagliando dei 1000 lo far? presente se magari ? una cosa "frequente" san dove mettere le mani, tipo frizione rsv4...

            Commenta


            • #7
              Originariamente inviato da tigreTNT Visualizza il messaggio
              intendi lo switch che fa da ponte per l'avviamento?
              no, intendo con moto in movimento. lo stacco frizione mi sembra sballato/starato con il comando a leva e il filo...




              Ero un p? scettico sul ring, ora non sono pi? scettico sul ring... Bisogna andarci, punto e basta.

              Commenta


              • #8
                ....a proposito
                Ma di questo al tagliando cosa ti hanno detto?

                Commenta


                • #9
                  Originariamente inviato da manuel_jps Visualizza il messaggio
                  anche la mia f3 675 lo fa....sempre in prima e a velocita' "pedonale" , credo il problema venga dal tiro del filo frizione. in settimana la porto dal meccanico e vi so dire !
                  provata per piu' di 800 km in strade sconosciute.... problema sembra risolto, controllate bene il tiro e lo stacco frizione :-)




                  Ero un p? scettico sul ring, ora non sono pi? scettico sul ring... Bisogna andarci, punto e basta.

                  Commenta


                  • #10
                    per ora nn ? pi? successo...vediamo

                    Commenta


                    • #11
                      Allora... La leva frizione f3 ha un sensore all interno.. Accertatevi che la regolazione del cavo frizione sia ok.. Se quel contatto nn fa il suo lavoro probabile che la moto faccia scherzi strani.. Questa cosa l ho scoperta cambiando le leve frizione e freno.. Se smontate la leva frizione noterete un sensore all interno.. Quello deve fare il giusto contatto in rilascio..

                      non prendo ordini da nessuno......

                      Commenta

                      Sto operando...
                      X