Announcement

Collapse
No announcement yet.

R1 ferma da 4 anni: cosa fare per rientro in pista?

Collapse
X
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • R1 ferma da 4 anni: cosa fare per rientro in pista?

    Ciao a tutti, è da 4 anni che la mia R1 2007 allestita solo da pista (ex Pirro mondiale Superstock Lorenzini by Leoni) è ferma e a Ottobre voglio tornare in pista per una mezza giornata a Franciacorta. Oltre al cambio olio, filtro olio, cosa consigliate di fare? Secondo voi è necessario sostituire anche l'olio freni, il liquido refrigerante e svuotare completamente il serbatoio della benzina?

  • #2
    l'unico che, secondo me, potresti evitare è il liquido di raffreddamento, però guardalo se è pulito o sporco, il resto assolutamente si a tutto.
    D'altra parte è così! (Enrico Bertolino)
    chiedo venia per eventuali errori da T9
    HyperPro l'unica vera progressiva, anzi HyperProgressiva
    Nessuno incrocia il nostro cammino per caso.
    E noi non entriamo nella vita di qualcuno senza una ragione
    L'Orco cattivo

    ]
    ..

    Comment


    • #3
      Grazie mille.

      Comment


      • #4
        Io farei
        olio e filtro
        Spurgo freni con olio NUOVO da contenitore sigillato

        Poi controllerei lo stato dei paraoli forcella, sai mai...
        http://mototravellers.com

        Comment


        • #5
          e se hai la spugna nel serbatoio (... sicuro...) svuotalo del tutto, smonta la pompa e pulisci bene tutto... la spugna si sgretola e ti blocca la pompa..


          Inviato dal mio iPhone utilizzando Tapatalk

          Comment


          • #6
            Originally posted by omarMT01 View Post
            l'unico che, secondo me, potresti evitare è il liquido di raffreddamento, però guardalo se è pulito o sporco, il resto assolutamente si a tutto.
            Quoto.... si olio FRENI assolutamente da cambiare....

            Comment


            • #7
              Io cambierei anche le gomme
              "Mi spezzo ma non mi piego." MiKiFF

              Comment


              • #8
                Andando contro corrente, e parlando per esperienza personale, se è una pronto pista/gara 99% non ha liquido radiatore ma solo acqua...ergo svuota tutto e verifica che sia rimasta acqua e non poltiglia...a me ha bucato un tappo di fusione della testata in 2 anni di fermo.
                Every journey begins always with the 1st step...

                ...chi ha le palle va in moto, chi non le ha le insegue giocando a pallone

                Comment


                • #9
                  Ciao, scusate se rispondo solo ora ma non ricevevo le notifiche ed ho solo seguito le primissime risposte. Grazie a tutti. Alla fine domenica sono andato a Franciacorta e la moto mi ha fatto dannare perchè non partiva. Purtroppo è una moto particolare visto che la centralina YEC manda tantissima benzina e se la si scalda e basta senza tirarla per bene, la moto si invasa. Mi ha scaricato tutta la batteria e nemmeno con i cavi o a spinta partiva. Per fortuna c'erano i ragazzi dell'officina dell'autodromo che mi hanno cambiato le candele (che forse erano già da sostituire) e ricaricato la batteria. Alle 10:20/10:30 ero in pista e sono riuscito a fare 3 turni pieni! Il primo turno mi è servito per riprendere confidenza con la moto visto che erano 5 anni che non ne guidavo una, nemmeno in strada. Il secondo turno invece è stato il migliore con best lap di 1:18:93. L'ultimo turno invece, un po' per la stanchezza, un po' perchè ho abbassato troppo la pressione delle gomme, un po' per il troppo traffico, non ho migliorato. Però è stato fantastico tornare a mettere il ginocchio a terra e riprovare le emozioni di andare al limite (il mio almeno).
                  L'anno prossimo voglio tornarci assolutamente e farmi almeno 2 uscite. Ho già visto 3 o 4 punti dove sbagliavo nettamente traiettoria e poi voglio provare ad accorciare un po' i rapporti.
                  Grazie ancora a tutti.
                  Last edited by gabr179; 15-10-19, 11:54.

                  Comment


                  • #10
                    aah vai tranquillo che la 07/08 da’ problemi di accensione e tenuta al minimo quando la batteria e’ finita.... metti una batteria nuova ed hai risolto!


                    Inviato dal mio iPhone utilizzando Tapatalk

                    Comment


                    • #11
                      nevione78 la batteria era nuova e completamente carica. Il problema che mi ha dato e che non riusciva a bruciare la benzina. Non partiva né con Booster, né con cavi, né a spinta. Cambiate le candele e girava come un violino. L'unica difetto che ha è sempre stato il cambio, quando si innesta la prima da fermo che sembra si stia rompendo tutto.

                      Comment


                      • #12
                        Originally posted by gabr179 View Post
                        nevione78 la batteria era nuova e completamente carica. Il problema che mi ha dato e che non riusciva a bruciare la benzina. Non partiva né con Booster, né con cavi, né a spinta. Cambiate le candele e girava come un violino. L'unica difetto che ha è sempre stato il cambio, quando si innesta la prima da fermo che sembra si stia rompendo tutto.
                        aaah okay se era nuova non parlo piu’ azz ma ste candele erano messe veramente male allora!


                        Inviato dal mio iPhone utilizzando Tapatalk

                        Comment

                        Working...
                        X