annuncio

Comprimi
Ancora nessun annuncio.

Consiglio x R1 '02 al Mugello..

Comprimi
X
Comprimi
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Consiglio x R1 '02 al Mugello..

    il 18 aprile scorso ero al Mugello con il mio neoacquisto da pista r1 '02.
    Purtroppo non mi sono divertito molto perch? l'R1 sul rettilineo si fermava a 265 di strumento (6^ messa poco prima del traguardo).
    dalla Bucine esco bene (ho anche un k7 con cui al fondo arrivo a oltre 290 segnati)
    Capisco che non ? una moto di nuova concezione ma credo dovrebbe andare di pi?...
    Nei circuiti corti (Le Luc, Adria ? andata bene, ma al Mugello non ci siamo...)
    secondo voi cosa pu? essere?
    La moto ? cos? modificata:
    scarico completo arrow
    centralina PVC III
    scatola filtro dinamica (diretta)
    rapporti di serie.

    carburazione sul magro....

  • #2
    Originariamente inviato da kappasette Visualizza il messaggio
    il 18 aprile scorso ero al Mugello con il mio neoacquisto da pista r1 '02.
    Purtroppo non mi sono divertito molto perch? l'R1 sul rettilineo si fermava a 265 di strumento (6^ messa poco prima del traguardo).
    dalla Bucine esco bene (ho anche un k7 con cui al fondo arrivo a oltre 290 segnati)
    Capisco che non ? una moto di nuova concezione ma credo dovrebbe andare di pi?...
    Nei circuiti corti (Le Luc, Adria ? andata bene, ma al Mugello non ci siamo...)
    secondo voi cosa pu? essere?
    La moto ? cos? modificata:
    scarico completo arrow
    centralina PVC III
    scatola filtro dinamica (diretta)
    rapporti di serie.

    carburazione sul magro....

    Secondo me la moto deve avere qualcosa che nn va a parte che io uso -1 di pignone(anche al mugello)ma da come dici o ? la moto che non va o non tiri la 6?perch? sei troppo lungo(Cmq la r1 02/03 di serie ? molto lunga.....)
    UNA HONDA LOGORA CHI NON CE L'HA

    Commenta


    • #3
      ...sembra veramente pochino...

      SE la moto è a posto secondo me può essere solo mal tarata la PC3...con la roba che ha su(e soprattutto il lunghi rapporti originali) non dico dovrebbe volare ma arrivare agevolmente ai 299 indicati senza troppi patemi...

      Davvero strano
      "Sic transit gloria mundi"

      Commenta


      • #4
        ma ti entrava il limitatore?monti la gomma /50 o /55?

        Commenta


        • #5
          monto /55
          ho sempre utilizzato pignone -1, solo per il mugello ho ripristinato il pignone originale.
          in effetti parrebbe che non riesca a tirare la 6^...
          il contagiri si ferma in 6^ a 10,5k
          ma..a quanti giri effettuate le cambiate? e in 6^ a che giri arrivate?
          la moto ha 12k quindi ancora freschina.....

          Commenta


          • #6
            fra.. non mi entrava il limitatore, mettevo 6^ poco prima del traguardo, saliva ancora un pochino fino a 260-265 poi si stabilizzava li a 10,5k fino alla staccata..(acc!!!)
            ma la vostra, la vel max a quanti giri la prende? cio?, ci sar? speranza, fossero i rapporti troppo lunghi di risolvere facendogli prendere (forse....?) altri 1000 giri fino a 11,5 segnati?(ritornando al pignone -1 o oltre, se serve...
            perch? mio sembra un motore che non ama molto l'allungo....

            Commenta


            • #7
              guarda io l'ho avuta e con solo terminale +power + filtro e corona + 2 arrivavo a battuta al mugello...

              ...mi spingeva molto dai 10-12000.

              ..in fondo al rettilineo di strumento segnava 294...

              ...già sotto al traguardo stavo quasi a battuta 11500 in 6°...


              ...i casi sono 2 o hai una mappatura troppo grassa agli alti ke nn permette di spingere su di giri...o sei lungo di rapporti...io ero anke troppo corto...

              ...hai montato anke il passo 520?...la /55 tende ad allungare
              Ultima modifica di tazmania; 30-04-09, 10:13.

              Commenta


              • #8
                Se ti si ferma a 10.000 e non sale hai sicuramente problemi di mappatura.....

                a quella velocità ci arrivano i 600 non i 1000

                Giulius999 ->speed ? la luce...poi tutto il resto :giulius:
                Pimky-> miaooo frrrrrr
                Sotto la protezione della vichinga
                Speed01 - Rexxx - Bratz - Scorpion - Toledo sono fan di Ban!

                Commenta


                • #9
                  Io avevo una 2000 a carburatori ma i rapporti sono molto simili. Partendo dal fatto che la velocità indicata è solo funzione dei giri motore direi che hai qualche problema di erogazione (mappatura).
                  Io (ci sono stato solo 4 ore in vita mia al muggio) arrivavo a quasi a limitatore di 5° e cambiavo 6° sulla linea di arrivo; se non ricordo male vedevo sui 275 indicati (e la mia 2000 era di fatto standard).
                  http://mototravellers.com

                  Commenta


                  • #10
                    per me col /55 hai allungato troppo i rapporti e il motore non riesce più a salire di giri
                    Il problema non sono i cavalli ma l'asino che li guida

                    Commenta


                    • #11
                      Originariamente inviato da tazmania Visualizza il messaggio
                      guarda io l'ho avuta e con solo terminale +power + filtro e corona + 2 arrivavo a battuta al mugello...

                      ...mi spingeva molto dai 10-12000.

                      ..in fondo al rettilineo di strumento segnava 294...

                      ...gi? sotto al traguardo stavo quasi a battuta 11500 in 6?...


                      ...i casi sono 2 o hai una mappatura troppo grassa agli alti ke nn permette di spingere su di giri...o sei lungo di rapporti...io ero anke troppo corto...

                      ...hai montato anke il passo 520?...la /55 tende ad allungare
                      grazie tazmania mi stai dando buone dritte...

                      i- quindi con /55 e rapporti di serie, anche se al Mugello, sono troppo lungo.= provare a mettere corona +2? (pignone -1 forse ? troppo..)

                      -se mi dici che arriva bene fino a 11500 e io ero a "fermo" a 10500 devo riprendermi in qualche modo quei 1000 giri,allora non so se baster? il +2 corona...

                      spero non sia la scatola filtro dinamica che fa perdere anzich? guadagnare per troppa aria....

                      -nei circuiti piccoli tutti questi problemi non li ho avuti....la moto pare vada bene fuori dalle curve.....

                      ? vero che ? delicata di anticipo?

                      Commenta


                      • #12
                        Io ho sempre girato coi rapporti originali; sei sicuro che il motore non "mura" un pochetto in alto ???
                        Con quello che hai su dovrebbe spingere bene fino a 12000.
                        http://mototravellers.com

                        Commenta


                        • #13
                          Originariamente inviato da kappasette Visualizza il messaggio
                          grazie tazmania mi stai dando buone dritte...

                          i- quindi con /55 e rapporti di serie, anche se al Mugello, sono troppo lungo.= provare a mettere corona +2? (pignone -1 forse è troppo..)

                          -se mi dici che arriva bene fino a 11500 e io ero a "fermo" a 10500 devo riprendermi in qualche modo quei 1000 giri,allora non so se basterà il +2 corona...

                          spero non sia la scatola filtro dinamica che fa perdere anzichè guadagnare per troppa aria....

                          -nei circuiti piccoli tutti questi problemi non li ho avuti....la moto pare vada bene fuori dalle curve.....

                          è vero che è delicata di anticipo?
                          ...io mai avuto problemi...

                          ...la mia spingeva la 6° a 12000 e riusciva ad all.ungare ancora un pò nn faceva muro come da originale...
                          ....x me hanno mappato male la centralina...

                          ...con air box dinamico e completo dovrebbe spingere molto agli alti dovresti arrivare anke sui 12500-13000...

                          ...i rapporti con +2 sono giusti...con anke - 1 di pignone la rendi ancora + cattiva in accellerazione...cmq è da provare...x esempio io a magione giravo meglio con i rapporti originali rispetto al +2...xkè gestivo meglio la 2° marcia in uscita...


                          una cosa ma nelle altre marce il motore spinge ai 12000 o +?
                          Ultima modifica di tazmania; 30-04-09, 11:46.

                          Commenta


                          • #14
                            Si nelle altre marce spinge fino a limitatore, ? proprio la sesta che da traguardo in avanti non saliva pi? di giri e si fermava a 260...(con tutti che mi passavano ovviamente.....)

                            ...rapporti eh? (come prima cosa)

                            va a finire che gli rimetto il pignone -1...

                            e la centralina...chiss?....

                            Commenta


                            • #15
                              ...ok allora penso siano solo i rapporti

                              ...troppo lunghi...
                              ...con la corona +2 a me calava poco da una marcia all'atra...

                              ...10-12000...il rage era questo...

                              ...io proverei con +2 di corona...o solo -1 pignone...

                              ...ti metto anke du fotine và...qui sò al muggio...








                              questa la bucine



                              ci sfondai la tuta...rimasi troppo con ginokkio giù...nà fumata e un puzzo di bruciato

                              Ultima modifica di tazmania; 30-04-09, 12:39.

                              Commenta

                              Sto operando...
                              X