Announcement

Collapse
No announcement yet.

pneumatici pirelli sc2 cause strappo

Collapse
X
Collapse
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • pneumatici pirelli sc2 cause strappo

    salve ragazzi volevo qualche informazione riguardante pnumetici pirelli sc2
    vi allego le foto
    moto r1 2005
    il mono è originale compressione 8 click estensione 8 click pecarico molla originale nessuna modifica

    ImageShack® - Online Photo and Video Hosting
    ImageShack® - Online Photo and Video Hosting
    ImageShack® - Online Photo and Video Hosting

  • #2
    quanti km ha il mono?

    poterbbe essere spompato.Io l'anno scorso avevo il tuo problema, l'ho fatto rigenerare completamente piu molla progressiva hyperpro, ora é spettacolare e le gomme si consumano molto bene
    2 Cilindri? sono solo metà motore

    Comment


    • #3
      Sicuramente hai un problema di mono. Pressioni gomme all'uscita dalla pista?

      Comment


      • #4
        Posso chiederti su che pista hai girato ? Magari una causa o concausa potrebbe essere l' asfalto nuovo.

        Comment


        • #5
          confermo e' il mono anchio avevo lo stesso problema mono wp e molla hyperpro e risolto problema

          Comment


          • #6
            PRESSIONE?
            TEMPERATURA?
            KM GOMMA?
            TIPO ASFALTO?
            MONO DA QUANTO NON REVISIONATO?
            DOT?

            TANTE VARIABILI..........

            O CI DAI TROPPO GASSSSSSSSSSSS

            Comment


            • #7
              salve ragazzi pista san martino del lago ( a cremona) pressione 1.8 1.9 a freddo le gomme erano dell anno scorso e vero che hanno fatto delle pezze nuove nel tracciato pensate che possa essere anche quello giravo 5-6 secondi dal mio best lap 1.36

              34000km non ho mai fatto rigenerare mono allora già che ci siamo mono originale mi avete consigliato molla hyperpro quale devo prendere io peso 72 kg che tipo di olio devo mettere sae 2.5 5 10 15 nelle forcella anteriori ho messo il 5 motul

              fatemi sapere saluti amici e grazie ancora

              Comment


              • #8
                Originally posted by catone View Post
                salve ragazzi pista san martino del lago ( a cremona) pressione 1.8 1.9 a freddo le gomme erano dell anno scorso e vero che hanno fatto delle pezze nuove nel tracciato pensate che possa essere anche quello giravo 5-6 secondi dal mio best lap 1.36

                34000km non ho mai fatto rigenerare mono allora già che ci siamo mono originale mi avete consigliato molla hyperpro quale devo prendere io peso 72 kg che tipo di olio devo mettere sae 2.5 5 10 15 nelle forcella anteriori ho messo il 5 motul

                fatemi sapere saluti amici e grazie ancora
                MAI SEMPRE A CALDO :fet::fet::fet::fet::fet::fet:

                Comment


                • #9
                  Originally posted by ALE YAMY R1 View Post
                  MAI SEMPRE A CALDO :fet::fet::fet::fet::fet::fet:
                  mi sa che su questa cosa ci si potrebbe discutere per ore...
                  2 Cilindri? sono solo metà motore

                  Comment


                  • #10
                    Io avevo ridotto così le gomme al mugello... Mi avevano consigliato di scaldare le gomme un giro in più prima di tirare (come se io potessi tirare al livello che mi compete...).
                    Comunque facendo due giri di riscaldamento invece che uno non mi era più successo...
                    Solo gli stupidi non hanno niente da imparare

                    Comment


                    • #11
                      Originally posted by nickfury65 View Post
                      Io avevo ridotto così le gomme al mugello... Mi avevano consigliato di scaldare le gomme un giro in più prima di tirare (come se io potessi tirare al livello che mi compete...).
                      Comunque facendo due giri di riscaldamento invece che uno non mi era più successo...
                      Anche io credo che a volte lo "strappo" venga più spesso di quanto si creda da gomme stressate a freddo. Poi certo, se fatto il canonico giro o due di warm-up lo strappo si ripresenta, o si è scelta una gomma di mescola non indicata per la temperatura della pista ( magari meglio sc2 o k2 al post, come giustamente scelto da Catone, invece che le "1" ) o si hanno problemi di regolazioni del mono o di "vecchiaia" del mono. Gli strappi guarda caso si presentano sempre ad inizio stagione, col freddino o tiepidino, poi nei mesi estivi è già meno frequente. Magari in queste stagioni opterei per le mescole un po' più dure e un giro in più di warm-up.
                      Sul dritto tutti leoni, in curva... dei coglioni.

                      Se sei incerto...... stattene a casa.

                      Comment


                      • #12
                        Originally posted by massimo f View Post
                        Posso chiederti su che pista hai girato ? Magari una causa o concausa potrebbe essere l' asfalto nuovo.
                        san martino del lago

                        Comment


                        • #13
                          ....di una cosa ne sono sicuro, con caldo le sc2 non vanno bene
                          °°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°° °°°°°°°°°°°°°°°°°°°°°°°°



                          °°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°° °°°°°°°°°°°°°°°°°°°°°°°°


                          Comment


                          • #14
                            Originally posted by puzzaninni View Post
                            ....di una cosa ne sono sicuro, con caldo le sc2 non vanno bene
                            quindi cosa consigli sc1?

                            Comment


                            • #15
                              con le nuove v2 anche la sc0
                              °°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°° °°°°°°°°°°°°°°°°°°°°°°°°



                              °°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°°° °°°°°°°°°°°°°°°°°°°°°°°°


                              Comment

                              Working...
                              X