Announcement

Collapse
No announcement yet.

Cosumo oilo R1 2015

Collapse
X
Collapse
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Cosumo oilo R1 2015

    Ragazzi, credo di avere un problema.... Ho acquistato da circa dieci gg una R1 2015 con appena 3370 km. A dire del proprietario e da chi mi aveva indicato la moto in vendita, era perfetta. Persona affidabile, moto trattata con i guanti e mai pista. Addirittura rodaggio anche post richiamo x il cambio. Fatto stà che al rientro ( ho percorso quasi 1000 km per tornare a casa) il livello olio era sotto al minimo, non si vedeva nulla dallì oblò.
    Durante il tragitto tutto ok, nessuna spia olio, temperatura nella norma ecc. Quindi ho provveduto a nuovo tagliando e, dopo altri 600km di utilizzo ho dovuto rabboccare circa 600/700 cc di olio. La cosa strana è che non si sente puzza di bruciato dallo scarico ne chi stava dietro ha notato fumate strane...... qualcun altro dei possessori di questo modello ha avuto problemi simili?

    Ho appena controllato la cassa filtro ed ho trovato olio all'interno che sembra provenire dal tubo che, dal motore arriva alla cassa filtro.

    Qualcuno saprebbe darmi info in merito?




    Cazzarola, mi girano al solo pensiero di poter rimanere nuovamente a piedi per non sò quanto tempo prima che in yamaha mi risolvano il problema se lo risolvono........



    Guardando l'esploso nel manuale d'officina, il tubo da cui proviene l'olio è quello di sfiato carter. Quindi ? Da cosa potrebbe essere dovuto? E' legato al consumo anomalo di olio?
    Last edited by MimmoR1'07; 03-08-16, 15:10.




    MimmoR1

  • #2
    Originally posted by MimmoR1'07 View Post
    Ragazzi, credo di avere un problema.... Ho acquistato da circa dieci gg una R1 2015 con appena 3370 km. A dire del proprietario e da chi mi aveva indicato la moto in vendita, era perfetta. Persona affidabile, moto trattata con i guanti e mai pista. Addirittura rodaggio anche post richiamo x il cambio. Fatto stà che al rientro ( ho percorso quasi 1000 km per tornare a casa) il livello olio era sotto al minimo, non si vedeva nulla dallì oblò.
    Durante il tragitto tutto ok, nessuna spia olio, temperatura nella norma ecc. Quindi ho provveduto a nuovo tagliando e, dopo altri 600km di utilizzo ho dovuto rabboccare circa 600/700 cc di olio. La cosa strana è che non si sente puzza di bruciato dallo scarico ne chi stava dietro ha notato fumate strane...... qualcun altro dei possessori di questo modello ha avuto problemi simili?

    Ho appena controllato la cassa filtro ed ho trovato olio all'interno che sembra provenire dal tubo che, dal motore arriva alla cassa filtro.

    Qualcuno saprebbe darmi info in merito?




    Cazzarola, mi girano al solo pensiero di poter rimanere nuovamente a piedi per non sò quanto tempo prima che in yamaha mi risolvano il problema se lo risolvono........



    Guardando l'esploso nel manuale d'officina, il tubo da cui proviene l'olio è quello di sfiato carter. Quindi ? Da cosa potrebbe essere dovuto? E' legato al consumo anomalo di olio?
    Cacchio mi dispiace!ma quanto olio hai trovato nella cassa filtro?la quantità di olio che hai rabboccato e' enorme in cosi pochi chilometri

    Comment


    • #3
      Comunque di olio sti motori non ne mangiano se tutto è a posto,domanda banale.......che gradazione di oiio hai messo?

      Comment


      • #4
        10w/50




        MimmoR1

        Comment


        • #5
          Originally posted by teo74 View Post
          Cacchio mi dispiace!ma quanto olio hai trovato nella cassa filtro?la quantità di olio che hai rabboccato e' enorme in cosi pochi chilometri
          In cassa filtro non molto.....si è sporcata giusto la parte vicina al tubo di sfiato carter. Ti invio foto su whatsapp




          MimmoR1

          Comment


          • #6
            [QUOTE=MimmoR1'07;10253895]In cassa filtro non molto.....si è sporcata giusto la parte vicina al tubo di sfiato carter. Ti invio foto su whatsapp[/QUOTE

            Allora il problema non e' li,e' normale che ci sia n po' di unto attorno allo sfiato

            Comment


            • #7
              Sulla 07 mai visto olio in cassa filtro, nemmeno minimamente..... questa magari è diversa?




              MimmoR1

              Comment


              • #8
                Originally posted by MimmoR1'07 View Post
                Sulla 07 mai visto olio in cassa filtro, nemmeno minimamente..... questa magari è diversa?
                Io avevo la 2010 e un po di unto attorno allo sfiato lo trovavo,ma unto non ristagni,sulla 2015 idem ma con la vecchia ho fatto 60000 km e mai mangiato olio,su questa nuova 6000 e mai mancato niente
                Last edited by teo74; 03-08-16, 17:27.

                Comment


                • #9
                  Originally posted by MimmoR1'07 View Post
                  In cassa filtro non molto.....si è sporcata giusto la parte vicina al tubo di sfiato carter. Ti invio foto su whatsapp
                  Controlla che non ci siano perdite esternamente al motore visto che è stato aperto per il richiamo

                  Comment


                  • #10
                    mi sa che è un problema noto anke al tt, motivo per il quale dunlop ha cambiato l'r1 per la bmw. Controllerei anke le valvole a questo punto....cosa molto indaginosa ma che devono fare in garanzia.

                    Comment


                    • #11
                      Originally posted by maverick601 View Post
                      mi sa che è un problema noto anke al tt, motivo per il quale dunlop ha cambiato l'r1 per la bmw. Controllerei anke le valvole a questo punto....cosa molto indaginosa ma che devono fare in garanzia.
                      Si vero,almeno in parte,comunque non è da li che sono spariti quasi 2litri di olio in cosi pochi chilometri,poco tempo fa cera un utente del forum del quale non ricordo il nome che dopo l'intervento al cambio,dopo pochi chilometri ha rotto il motore,non vorrei che fosse stato per lo stesso motivo,cioè che sparisce l'olio,poi non ha piu detto cos'era successo mi pare,comunque mimmo....portala subito in concessionaria prima che succede qualcosa di peggio

                      Comment


                      • #12
                        Io non ho mai avuto problemi del genere ne prima ne dopo la sostituzione del cambio...
                        Sei sicuro di aver messo la moto perfettamente perpendicolare.. Perché se la butta dallo sfiato vuol dire che c'è ne di più di quel che serve

                        Inviato dal mio HUAWEI NXT-L29 utilizzando Tapatalk

                        Comment


                        • #13
                          Originally posted by Frodo46 View Post
                          Io non ho mai avuto problemi del genere ne prima ne dopo la sostituzione del cambio...
                          Sei sicuro di aver messo la moto perfettamente perpendicolare.. Perché se la butta dallo sfiato vuol dire che c'è ne di più di quel che serve

                          Inviato dal mio HUAWEI NXT-L29 utilizzando Tapatalk
                          Certo che era dritta. Primo controllo fatto con un amico e moto a livello, nel vero senso della parola. Secondo controllo fatto con moto su entrambi i cavalletti....sempre uguale....

                          Comunque se riesco in settimana la porto in officina, altrimenti lunedì.....vediamo che dicono.




                          MimmoR1

                          Comment


                          • #14
                            Ragazzi anche la mia sporca in cassette vicino lo sfiato ma sono vapori e lo ritengo normale perché non mangia un grammo d'olio io ho su il bmc ed è già 3 volte che smonto per pulirlo e trovo la scatola sporca ma tutto Quell olio per me lo mangia 700 grammi in 600 km o fascie opp guide valvole se è in garanzia portala in concessionaria

                            Comment


                            • #15
                              Concordo con tonym10.
                              Mimmo è anormale il consumo, io ho fatto 2000 km dopo il tagliando dei 1000 ed ancora è perfetto il livello...
                              Ps ho fatto anche una pistata e non ho consumato nulla....
                              Innanzitutto chiama il vecchio proprietario e senti cosa ti dice, se ha un problema e lo ha taciuto.... È stato... Beh, hai capito...


                              Inviato dal mio iPhone utilizzando Tapatalk

                              Comment

                              Working...
                              X