annuncio

Comprimi
Ancora nessun annuncio.

annuncio

Comprimi
Ancora nessun annuncio.

Pedane bonamici e cambio r1 2015

Comprimi
X
Comprimi
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Font Size
    #1

    Pedane bonamici e cambio r1 2015

    Ciao a Tutti,
    Ho installato le pedane bonamici racing su di una r1 2015. Avendo mantenuto la modalit? di inserimento prima in basso ho necessit? di far funzionare la cella di carico all'inverso.

    Qualcuno ha riconfigurato la cambiata?

    Come? Credo che la necessit? si manifesti se con leveraggi originali si rovesci il cambio.

    Grazie Andrea

  • Font Size
    #2
    Originariamente inviato da Andrew.m75 Visualizza il messaggio
    Ciao a Tutti,
    Ho installato le pedane bonamici racing su di una r1 2015. Avendo mantenuto la modalit? di inserimento prima in basso ho necessit? di far funzionare la cella di carico all'inverso.

    Qualcuno ha riconfigurato la cambiata?

    Come? Credo che la necessit? si manifesti se con leveraggi originali si rovesci il cambio.

    Grazie Andrea
    Perch? devi cambiare la cella di carico? Le pedane dovrebbero essere dotate della possibilit? di utilizzare sia il cambio tradizionale che rovesciato senza dover cambiare la cella. Probabilmente avrai il millerighe montato al contrario

    Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

    Commenta


    • Font Size
      #3
      Ciao Mimmo,
      Non mi ? chiaro dove intervenire, cmq posto le foto configurazione attuale http://imgur.com/Gbygp6O e quella precedente con le pedane originali.

      Commenta


      • Font Size
        #4
        Originariamente inviato da Andrew.m75 Visualizza il messaggio
        Ciao Mimmo,
        Non mi ? chiaro dove intervenire, cmq posto le foto configurazione attuale http://imgur.com/Gbygp6O e quella precedente con le pedane originali.
        Perch? nella prima foto hai due sensori? Hai quello originale pi? l altro irc mi pare

        Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

        Commenta


        • Font Size
          #5
          Uno ? il cambio in salita (di serie) l'altro ? il Blipper in scalata.

          Commenta


          • Font Size
            #6
            Originariamente inviato da Ultrone Visualizza il messaggio
            Uno ? il cambio in salita (di serie) l'altro ? il Blipper in scalata.
            Scusa ultrone, ma il sensore del blipper non ha le due funzioni insieme? Almeno il mio irc funziona cos?. Non ho bisogno di avere anche il sensore originale

            Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

            Commenta


            • Font Size
              #7
              Originariamente inviato da MimmoR1'07 Visualizza il messaggio
              Scusa ultrone, ma il sensore del blipper non ha le due funzioni insieme? Almeno il mio irc funziona cos?. Non ho bisogno di avere anche il sensore originale

              Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
              Hai il rel?.

              Commenta


              • Font Size
                #8
                Ah, oppure hai la YEC con un sensore IRC custom per la YEC.

                Commenta


                • Font Size
                  #9
                  Originariamente inviato da MimmoR1'07 Visualizza il messaggio
                  Scusa ultrone, ma il sensore del blipper non ha le due funzioni insieme? Almeno il mio irc funziona cos?. Non ho bisogno di avere anche il sensore originale

                  Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
                  Comunque l errore ? nel posizionamento di bielle tra ed asta. Con leva originale il sensore che funziona in estensione lavora correttamente. Per cambiare marcia tiri su la leva che tira l asta col sensore e cambia. Con leva aftermarket ho metti il millerighe come in foto 1 ottenendo il cambio rovesciato ma con sensore che lavora sempre in estensione, oppure, cos? com ? ora, hai la cicata tradizionale ma il sensore lo fai lavorare in compressione, quindi non funziona

                  Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

                  Commenta


                  • Font Size
                    #10
                    Originariamente inviato da Ultrone Visualizza il messaggio
                    Ah, oppure hai la YEC con un sensore IRC custom per la YEC.
                    Io ho il blipper irc

                    Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

                    Commenta


                    • Font Size
                      #11
                      Esatto, ci ho fatto caso anch'io adesso.

                      Commenta


                      • Font Size
                        #12
                        Originariamente inviato da MimmoR1'07 Visualizza il messaggio
                        Comunque l errore ? nel posizionamento di bielle tra ed asta. Con leva originale il sensore che funziona in estensione lavora correttamente. Per cambiare marcia tiri su la leva che tira l asta col sensore e cambia. Con leva aftermarket ho metti il millerighe come in foto 1 ottenendo il cambio rovesciato ma con sensore che lavora sempre in estensione, oppure, cos? com ? ora, hai la cicata tradizionale ma il sensore lo fai lavorare in compressione, quindi non funziona

                        Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
                        *bielletta ( millerighe)

                        Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

                        Commenta


                        • Font Size
                          #13
                          Originariamente inviato da MimmoR1'07 Visualizza il messaggio
                          Comunque l errore ? nel posizionamento di bielletta ed asta. Con leva originale il sensore che funziona in estensione lavora correttamente. Per cambiare marcia tiri su la leva che tira l asta col sensore e cambia. Con leva aftermarket ho metti il millerighe come in foto 1 ottenendo il cambio rovesciato ma con sensore che lavora sempre in estensione, oppure, cos? com ? ora, hai la cicata tradizionale ma il sensore lo fai lavorare in compressione, quindi non funziona

                          Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk


                          Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

                          Commenta


                          • Font Size
                            #14
                            Originariamente inviato da MimmoR1'07 Visualizza il messaggio
                            Io ho il blipper irc

                            Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
                            Ahhh...
                            Andre ha la centralina rimappata con blipper interno. Il sensore fa solo da... sensore.
                            Tu hai proprio il blipper completo

                            Commenta


                            • Font Size
                              #15
                              Originariamente inviato da Ultrone Visualizza il messaggio
                              Ahhh...
                              Andre ha la centralina rimappata con blipper interno. Il sensore fa solo da... sensore.
                              Tu hai proprio il blipper completo
                              Esatto....

                              Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

                              Commenta

                              X
                              Sto operando...
                              X