annuncio

Comprimi
Ancora nessun annuncio.

Ducati Panigale V4 thread IV capitolo

Comprimi
X
Comprimi
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Font Size
    #1

    Ducati Panigale V4 thread IV capitolo

    Dopo il primo capitolo: http://www.daidegasforum.com/forum/f...gale-v4-thread

    Dopo il secondo: http://www.daidegasforum.com/forum/f...ad-ii-capitolo

    E terzo... Ducati Panigale V4 thread III capitolo

    Via al quarto...

  • Font Size
    #2
    http://www.daidegasforum.com/forum/f...9#post10279819

    Commenta


    • Font Size
      #3
      E vial col quarto allora.......
      comunque ieri ritirata dopo tagliando ....mi ? stato detto abbiamo fatto un po? di aggiornamenti .
      ..riguardanti le sospensioni cruscotto a me qualche spegnimento lo faceva e quindi sicuramente anche su quel fronte li hanno aggiornato .....per quanto riguarda il freno posteriore che nella vaschetta il liquido diventa nero pare sia un problema gi? noto del materiale del tubo (cambiare fornitore no ?)ma che hanno da un pezzo infatti su altre moto che aveva li nn panigale ma hyper ? monster la vaschetta era nera ....e a quanto pare potrebbe essere anche che succeda la stessa cosa sulla frizione che vi consiglio di tenere controllato il liquido a me ? andato gi? quasi al minimo prima del tagliando e hanno rabboccato ...ho il dubbio se fosse gi? stato basso o meno in origine xche sinceramente nn ricordo bene .....per le consegne pare abbiano ripreso ma nulla di certo ....
      ovviamente ho chiesto per la storia dei richiami .......Visto il tread di ammiocugino.......dice nn so nulla ....vedremo
      ultima cosa io mi sono accorto che alcune volte nn sempre impostazione automatica dei fari lampeggiava come se ci fosse un problema ...ho fatto notare ieri alla consegna ..pare sia dovuto al fatto che per dare pi? spunto alla batteria se leggermente sotto di tensione questa disabilitasse le luci ..solo che poi andava in errore la centralina dovrebbero aver aggiornato anche questo .
      Stay tuned
      Muttley#21

      Commenta


      • Font Size
        #4
        ma in sostanza piu nel dettaglio questi aggiornamenti che modifiche apportano?

        Commenta


        • Font Size
          #5
          Originariamente inviato da =france90= Visualizza il messaggio
          ma in sostanza piu nel dettaglio questi aggiornamenti che modifiche apportano?
          A dirti la verit? dato che sono arrivato tardi e mi stavano aspettando per chiudere nn ho approfondito visto che gi? mi avevano fatto il favore .....Appena riesco a ripassarci mi far? spiegare X bene ...
          Muttley#21

          Commenta


          • Font Size
            #6
            ovviamente non si sentono differenze di alcun tipo! e nessun aggiornamento cavalletto, radiatore ecc giusto?

            Commenta


            • Font Size
              #7
              Originariamente inviato da PanigalinoRed Visualizza il messaggio
              E vial col quarto allora.......
              comunque ieri ritirata dopo tagliando ....mi ? stato detto abbiamo fatto un po? di aggiornamenti .
              ..riguardanti le sospensioni cruscotto a me qualche spegnimento lo faceva e quindi sicuramente anche su quel fronte li hanno aggiornato .....per quanto riguarda il freno posteriore che nella vaschetta il liquido diventa nero pare sia un problema gi? noto del materiale del tubo (cambiare fornitore no ?)ma che hanno da un pezzo infatti su altre moto che aveva li nn panigale ma hyper ? monster la vaschetta era nera ....e a quanto pare potrebbe essere anche che succeda la stessa cosa sulla frizione che vi consiglio di tenere controllato il liquido a me ? andato gi? quasi al minimo prima del tagliando e hanno rabboccato ...ho il dubbio se fosse gi? stato basso o meno in origine xche sinceramente nn ricordo bene .....per le consegne pare abbiano ripreso ma nulla di certo ....
              ovviamente ho chiesto per la storia dei richiami .......Visto il tread di ammiocugino.......dice nn so nulla ....vedremo
              ultima cosa io mi sono accorto che alcune volte nn sempre impostazione automatica dei fari lampeggiava come se ci fosse un problema ...ho fatto notare ieri alla consegna ..pare sia dovuto al fatto che per dare pi? spunto alla batteria se leggermente sotto di tensione questa disabilitasse le luci ..solo che poi andava in errore la centralina dovrebbero aver aggiornato anche questo .
              Stay tuned
              E daie con sto tubo del freno convinti eh cosa c'? acido molecolare al posto del liquido? La chimica non era la vostra materia....

              Inviato dal mio G8141 utilizzando Tapatalk

              Commenta


              • Font Size
                #8
                Originariamente inviato da Max Damage Visualizza il messaggio
                E daie con sto tubo del freno convinti eh cosa c'? acido molecolare al posto del liquido? La chimica non era la vostra materia....

                Inviato dal mio G8141 utilizzando Tapatalk
                I tubi per il liquido dei freni non ? una cosa da prendere tanto alla leggera,in effetti ? corrosivo e non non tutti i tubi lo reggono in ugual maniera, cero dipenda anche dal liquido stesso, per? mi fa strano che Ducati conosca il problema e non abbia cambiato fornitore.....
                sigpic

                Commenta


                • Font Size
                  #9
                  Arrivati i pezzi Evotech, e settimana prossima mi arrivano le carene. Appena ho tempo di montare tutto metto qualche foto

                  Commenta


                  • Font Size
                    #10
                    Originariamente inviato da Zio Dog Visualizza il messaggio
                    Arrivati i pezzi Evotech, e settimana prossima mi arrivano le carene. Appena ho tempo di montare tutto metto qualche foto
                    Che carene hai preso?? Attendiamo foto

                    Commenta


                    • Font Size
                      #11
                      Originariamente inviato da Calimero cattivo Visualizza il messaggio

                      Che carene hai preso?? Attendiamo foto
                      Flamingo Corse.............per i colori devo ancora decidere. Per ora le butto su che se riesco tra dieci giorni far? la prima uscita

                      Commenta


                      • Font Size
                        #12
                        Originariamente inviato da Zio Dog

                        Flamingo Corse.............per i colori devo ancora decidere. Per ora le butto su che se riesco tra dieci giorni far? la prima uscita
                        Quindi le carene non stradali ??


                        Inviato dal mio iPhone utilizzando Tapatalk

                        Commenta


                        • Font Size
                          #13
                          Originariamente inviato da Tony M10 Visualizza il messaggio

                          Quindi le carene non stradali ??


                          Inviato dal mio iPhone utilizzando Tapatalk
                          Sono carene racing/stradali........... nel senso che il cupolino non ha gli attacchi per i fari, ma tutto il gruppo ottico anteriore sta su senza problemi anche solo fissato al telaietto anteriore. Cos? mi hanno detto. Cmq appena mi arrivano vi dir?

                          Commenta


                          • Font Size
                            #14
                            Originariamente inviato da Zio Dog Visualizza il messaggio
                            Arrivati i pezzi Evotech, e settimana prossima mi arrivano le carene. Appena ho tempo di montare tutto metto qualche foto
                            Grande.. ma EVOTECH ITALIA? Quella vera dici?

                            Che carene hai preso? VTR o carbonio?

                            Commenta


                            • Font Size
                              #15
                              Originariamente inviato da Zio Dog Visualizza il messaggio

                              Sono carene racing/stradali........... nel senso che il cupolino non ha gli attacchi per i fari, ma tutto il gruppo ottico anteriore sta su senza problemi anche solo fissato al telaietto anteriore. Cos? mi hanno detto. Cmq appena mi arrivano vi dir?
                              Ah ok.. quindi per la pista togli portatarga e specchi e via?

                              Commenta

                              Sto operando...
                              X