Announcement

Collapse
No announcement yet.

Announcement

Collapse
No announcement yet.

Panigale V4-collettori raffreddati ad acqua

Collapse
X
Collapse
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Font Size
    #1

    Panigale V4-collettori raffreddati ad acqua

    Come da titolo durante l'ultima giornata al Mugello ho scoperto questa nuova feature della Panigalona 🤣
    Scherzi a parte, qualcuno sa che cosa possa essere successo? Esce acqua come se piovesse da qualche parte sopra il collettore della bancata posteriore ma il motore gira perfettamente (ultimo turno costantemente con vmax sopra i 300)...
    La moto giovedì va da Barni e nel frattempo mi farà saltare il metzeler day del Mugello...
    url=https://postimg.cc/5H64TP37][/url]
    Last edited by Luca990; 18-10-21, 17:07.

  • Font Size
    #2
    Ma continua ad uscire o si è fermata?

    Comment


    • Font Size
      #3
      Originally posted by bobber View Post
      Ma continua ad uscire o si è fermata?
      A moto spenta spero si fermi....

      Azz... che lavoro...

      Comment


      • Font Size
        #4
        A moto spenta si ferma😉
        Col motore al minimo invece gocciola come se qualcuno avesse lasciato un rubinetto aperto! Non fa alcun borbottio o fumo strano, si accende senza incertezze e il motore gira perfettamente per cui tendenzialmente escluderei un danno alla guarnizione della testa (che, oltretutto, dovrebbe essere colossale vista la quantità di acqua che perde)... vabbè se nessuno ha idee aspetterò il verdetto del sig. Marco Barnabò che ha riassemblato il mio motore qualche tempo fa... 😉

        Comment


        • Font Size
          #5
          A me era successa una roba simile ma era benzina e la causa era un raccordo montato a cazzum

          Comment


          • Font Size
            #6
            Nel mio caso invece, con tutta probabilità, la perdita è da imputare ad una microfessurazione della testa posteriore o dei carter... attendo preventivo e vedo il da farsi.

            Comment


            • Font Size
              #7
              Originally posted by Luca990 View Post
              Nel mio caso invece, con tutta probabilità, la perdita è da imputare ad una microfessurazione della testa posteriore o dei carter... attendo preventivo e vedo il da farsi.
              Ahia! Sembra una cosa costosa

              Comment


              • Font Size
                #8
                Originally posted by linuc View Post

                Ahia! Sembra una cosa costosa
                Purtroppo lo è... considerato che ho fatto meno di 2700km dalla revisione completa fa anche girare un filo le scatole.

                Comment


                • Font Size
                  #9
                  Ma è da imputare a un errore durante il montaggio?

                  Comment


                  • Font Size
                    #10
                    Originally posted by Desmo16 View Post
                    Ma è da imputare a un errore durante il montaggio?
                    Non credo... non avrebbe resistito tanto a lungo se il problema fosse da imputare al montaggio. Aspetto un responso più esaustivo che avrò quando avranno smontato il motore...

                    Comment


                    • Font Size
                      #11
                      Aggiorno un po' il post dopo aver avuto una diagnosi completa e atteso inutilmente un intervento qualche tipo da parte della Casa Madre. Piccolo riassunto: durante l'ultima giornata in pista al Mugello, al termine dell'ultimo turno, noto una piccola quantità di vapore fuoriuscire a motore spento dallo scarico. Il giorno successivo, a casa, mettendo in moto noto una copiosa perdita di liquido dalla bancata posteriore che scompare una volta che il motore arriva temperatura di esercizio.
                      Portata la moto da Barni (che come sempre è stato gentilissimo e disponibilissimo) viene riscontrata una crepa nel carter tra il passaggio dell'olio e dell'acqua in prossimità del prigioniero che tiene la testa nella bancata posteriore.
                      La moto (giugno 2018) è fuori garanzia ma, visto la manutenzione effettuata (tra cui revisione completa del motore 2700km fa), la ridotta percorrenza chilometrica (meno di 9000 in totale) e soprattutto la tipologia di guasto dovuta con altissima probabilità ad un problema di qualità della fusione del carter, decidiamo di interpellare Ducati che, come anticipato, risponde con un elegante "caxxi tuoi".
                      Concludendo, procederò con la sostituzione delle parti rotte, cogliendo l'occasione per revisionare il motore in ogni parte che viene prescritta dal manuale racing con una spesa da capogiro e venderò la moto col motore da rodare con la certezza che questa sarà stata l'ultima Ducati della mia carriera motociclistica.
                      L'aspetto della vicenda che mi infastidisce, avendo in queste settimane avuto contatti con più team che con queste moto ci corrono, è che il guasto sia tutt'altro che raro, che la Casa Madre ne sia ovviamente a conoscenza e nonostante ciò, il cliente venga lasciato totalmente solo davanti al presentarsi dello stesso nonostante una manutenzione più che scrupolosa (e costosa) ed un utilizzo in pista assolutamente amatoriale (6 giri al pista ogni 2h per 7 volte all'anno).
                      Dopo 2 set di collettori, 2 celle di carico del cambio elettronico sostituirò anche mezzo motore e proverò, per il futuro, a rivolgermi ad altri marchi per capire se il livello di attenzione al cliente di Ducati sia nella media degli altri marchi...


                      Comment


                      • Font Size
                        #12
                        Mi dispiace tanto Luca,dopo aver speso così tanto,dover subire un menefreghismo totale,da chi con poco,potrebbe crearsi un’immagine di gran lunga superiore alla spesa.

                        Comment


                        • Font Size
                          #13
                          mmah, il motore è stato revisionato, dovrebbe essere l'officina a garantirlo, visto che il motore oroginale ha percorso 7k km senza rogne. perché (visto che praticamente non ha girato in pista) hai fatto rifare il motore a 7k?

                          Comment


                          • Font Size
                            #14
                            Non ho capito la precedente revisione del motore fatta 2700 km prima , aveva avuto lo smontaggio della testa lesionata?

                            Comment


                            • Font Size
                              #15
                              Originally posted by bobber View Post
                              mmah, il motore è stato revisionato, dovrebbe essere l'officina a garantirlo, visto che il motore oroginale ha percorso 7k km senza rogne. perché (visto che praticamente non ha girato in pista) hai fatto rifare il motore a 7k?
                              Ho fatto la revisione del motore come prescritto dal manuale racing a 6000km (1000 rodaggio+5000 di utilizzo) sostituendo i pistoni, tutte le bronzine, tutte le guarnizioni, il cestello frizione e controllando bielle, albero e valvole. Dopodiché rodaggio al banco, giornata in pista a 6000 giri e via per quelli che sarebbero dovuti essere altri 5k km con cambi olio a 4/500km.
                              Che cosa avrebbe dovuto garantire l'officina? Il carter o le teste? Mica li ha fatti lei!
                              Comunque la moto è fuori garanzia, è stata utilizzata in pista e i cambi d'olio sono stati eseguiti da un meccanico non ufficiale; non mi aspettavo la sostituzione del motore a costo zero! Mi aspettavo magari l'applicazione di uno sconto particolare sui pezzi di ricambio a voler testimoniare la volontà di venire incontro ad un cliente affezionato.
                              Invece zero assoluto... esattamente come quando mi rivolsi a Ducati Milano per i collettori che si erano rotti una seconda volta (il cui design è stato modificato nella seconda metà del 2018 a testimoniare che qualcosa di sbagliato sulla prima versione c'era) o quando gli facevo notare che il cambio elettronico non aveva mai funzionato correttamente e mi veniva risposto che "in realtà tutti i cambi elettronici fanno così" (questa è la quarta moto equipaggiata così e la prima in cui la sesta non entrava praticamente mai)...
                              Last edited by Luca990; 24-11-21, 11:34.

                              Comment

                              X
                              Working...
                              X