Announcement

Collapse
No announcement yet.

Announcement

Collapse
No announcement yet.

La mia nuova Rsv4 factory my '22 ed i suoi problemi

Collapse
X
Collapse
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Font Size
    #1

    La mia nuova Rsv4 factory my '22 ed i suoi problemi

    Buongiorno a tutti, l'anno scorso mi ero cimentato a raccontarvi qualcosa sulla nuova cbr 1000 rr-r e quest'anno, dopo una breve parentesi con la panigale v4s my '22, sono passato da un mese circa alla aprilia rsv4 factory ultra dark.
    Percorsi i primi 1000km ed effettuato il tagliando, circa 20km dopo averla ritirata si é accesa la spia avaria motore. La moto andava ugualmente bene a parte che al minimo non la sentivo girare regolarmente. Mi accingo per tornare a casa e dopo essere rimasto fermo ad un semaforo, mentre stavo ripartendo, é comparsa la segnalazione urgent service e la moto è impazzita accelerando da sola fino ad 8000giri e se non fossi stato celere nel tirare la frizione avrei tamponato l'auto davanti. Morale della favola si spegne la bancata anteriore per carburazione grassa generando misfire oltre svariati errori rilevati dalla diagnosi. Oltre le scatole che girano tanto stiamo attendendo risposta da aprilia poiché alcuni errori generati li riescono a leggere solo loro, nemmeno in officina tramite pads. Ed io che ero pronto a scendere in pista e fare una super comparativa. Spero che Aprilia sia celere e risolvano il problema dopo quel che costano le moto.

  • Font Size
    #2
    forse ti conveniva fermarti subito non appena accesa la spia, se non ricordo male l'aprilia nella garanzia ha compresa pure l'assistenza stradale gratuita

    Comment


    • Font Size
      #3
      Originally posted by Desmo16 View Post
      forse ti conveniva fermarti subito non appena accesa la spia, se non ricordo male l'aprilia nella garanzia ha compresa pure l'assistenza stradale gratuita
      Dapprima si é accesa solo la spia avaria motore e la moto andava, mentre tornavo a casa poi é andata in urgent service e li mi son fermato subito.

      Comment


      • Font Size
        #4
        Scusa la domanda forse sciocca, ma perché anziché andare a casa non sei tornato subito in concessionaria alla prima accensione di spia?

        ​​​​​ se nei primi 1000 km non hai avuto problemi e ti hanno fatto aggiornamenti di centralina.....mh un problema del genere appena ritirata la imputerei a chi per ultimo ci ha messo le mani...

        Occhio che per assistenza se ne sentono di tutte..... Ciò non toglie la seccatura della moto che non va....
        Last edited by Hotslider; 17-08-22, 17:17.

        Comment


        • Font Size
          #5
          Originally posted by Hotslider View Post
          Scusa la domanda forse sciocca, ma perché anziché andare a casa non sei tornato subito in concessionaria alla prima accensione di spia?

          ​​​​​ se nei primi 1000 km non hai avuto problemi e ti hanno fatto aggiornamenti di centralina.....mh un problema del genere appena ritirata la imputerei a chi per ultimo ci ha messo le mani...

          Occhio che per assistenza se ne sentono di tutte..... Ciò non toglie la seccatura della moto che non va....
          concordo

          Comment


          • Font Size
            #6
            Originally posted by Comeras88 View Post
            Buongiorno a tutti, l'anno scorso mi ero cimentato a raccontarvi qualcosa sulla nuova cbr 1000 rr-r e quest'anno, dopo una breve parentesi con la panigale v4s my '22, sono passato da un mese circa alla aprilia rsv4 factory ultra dark.
            Percorsi i primi 1000km ed effettuato il tagliando, circa 20km dopo averla ritirata si é accesa la spia avaria motore. La moto andava ugualmente bene a parte che al minimo non la sentivo girare regolarmente. Mi accingo per tornare a casa e dopo essere rimasto fermo ad un semaforo, mentre stavo ripartendo, é comparsa la segnalazione urgent service e la moto è impazzita accelerando da sola fino ad 8000giri e se non fossi stato celere nel tirare la frizione avrei tamponato l'auto davanti. Morale della favola si spegne la bancata anteriore per carburazione grassa generando misfire oltre svariati errori rilevati dalla diagnosi. Oltre le scatole che girano tanto stiamo attendendo risposta da aprilia poiché alcuni errori generati li riescono a leggere solo loro, nemmeno in officina tramite pads. Ed io che ero pronto a scendere in pista e fare una super comparativa. Spero che Aprilia sia celere e risolvano il problema dopo quel che costano le moto.
            Leggo a malincuore dei problemi che tuttora ha Aprilia….ti auguro di risolvere,ma sappi che sei capitato in uno delle tante rotture di coglioni che deve sopportare un possessore di moto del marchio di nodale….Auguri!

            Comment


            • Font Size
              #7
              Originally posted by Hotslider View Post
              Scusa la domanda forse sciocca, ma perché anziché andare a casa non sei tornato subito in concessionaria alla prima accensione di spia?

              ​​​​​ se nei primi 1000 km non hai avuto problemi e ti hanno fatto aggiornamenti di centralina.....mh un problema del genere appena ritirata la imputerei a chi per ultimo ci ha messo le mani...

              Occhio che per assistenza se ne sentono di tutte..... Ciò non toglie la seccatura della moto che non va....
              Non ci crederai ma l ho ritirata la sera, prima dell'orario di chiusura e dopo sono andati in ferie.
              Last edited by Comeras88; 17-08-22, 19:45.

              Comment


              • Font Size
                #8
                Originally posted by brucche View Post
                Leggo a malincuore dei problemi che tuttora ha Aprilia….ti auguro di risolvere,ma sappi che sei capitato in uno delle tante rotture di coglioni che deve sopportare un possessore di moto del marchio di nodale….Auguri!
                Eh io comunque la moto la amo perché mi regala emozioni davvero stupende, ho un bel feeling. Adesso attendiamo aprilia ma pare esserci un problema di carburazione grassa..o lambda difettose o ostruzione nei condotti / airbox.. vedremo.

                Comment


                • Font Size
                  #9
                  Mi dispiace molto... Io la posseggo da marzo e la amo alla follia....

                  Comment


                  • Font Size
                    #10
                    Originally posted by new77 View Post
                    Mi dispiace molto... Io la posseggo da marzo e la amo alla follia....
                    E come si fa a non amarla.. ho avuto la fortuna di avere fino ad ora r1m 2018, s1000rr 2019, cbr 1000 rr-r 2021, v4s 2022 ed infine la rsv4.. ma come rido sotto il casco con la veneta, con nessuna.

                    Comment


                    • Font Size
                      #11
                      Trovo particolarmente strano che la tua 022 sia andata bene fino al tagliando e dopo è successo questo.
                      Il tagliando dei 1000 alla mia l ho fatto a fine luglio e non ho avuto alcun problema ne prima ne dopo.
                      So che la mia ha gli ultimi aggiornamenti, verificati tramite Pads, evidentemente, mio pensiero, ti hanno fatto qualche aggiornamento ma nn è andato a buon fine , non hanno provato la moto , per negligenza e adesso la rottura di palle te la devi subire te..
                      Ti ricordo che la garanzia è valida su tutto il territorio e puoi andare dove vuoi

                      Comment


                      • Font Size
                        #12
                        Originally posted by ARALE View Post
                        Trovo particolarmente strano che la tua 022 sia andata bene fino al tagliando e dopo è successo questo.
                        Il tagliando dei 1000 alla mia l ho fatto a fine luglio e non ho avuto alcun problema ne prima ne dopo.
                        So che la mia ha gli ultimi aggiornamenti, verificati tramite Pads, evidentemente, mio pensiero, ti hanno fatto qualche aggiornamento ma nn è andato a buon fine , non hanno provato la moto , per negligenza e adesso la rottura di palle te la devi subire te..
                        Ti ricordo che la garanzia è valida su tutto il territorio e puoi andare dove vuoi
                        É stato arduo trovare qualcuno aperto la settimana di ferragosto. L'assistenza aprilia non sapeva cosa dirmi e l'assistenza stradale non sapeva dove portare la moto.. ho dovuto contattare io le varie officine autorizzate nei dintorni finché non ne ho trovata una aperta e per fortuna é stato pure gentile e disponibile a metterci mano subito. Non era stata caricata l'ultima mappa di sicuro poiché il pads ha trovato l'aggiornamento immediatamente, ma permane la lettura strana delle lambda anche dopo apprendimento fonica motore e azzeramento di tutti i parametri autoadattivi.

                        Comment


                        • Font Size
                          #13
                          Originally posted by Comeras88 View Post

                          É stato arduo trovare qualcuno aperto la settimana di ferragosto. L'assistenza aprilia non sapeva cosa dirmi e l'assistenza stradale non sapeva dove portare la moto.. ho dovuto contattare io le varie officine autorizzate nei dintorni finché non ne ho trovata una aperta e per fortuna é stato pure gentile e disponibile a metterci mano subito. Non era stata caricata l'ultima mappa di sicuro poiché il pads ha trovato l'aggiornamento immediatamente, ma permane la lettura strana delle lambda anche dopo apprendimento fonica motore e azzeramento di tutti i parametri autoadattivi.
                          Si capisco che nn è il periodo migliore per rimanere in panne.

                          Sulla 2021 mi avevano aggiornato la mappa per quel fastidioso problema relativo all inquinamento ( spia motore accesa ma nessun problema apparente) e questa concessionaria non aveva fatto la procedura corretta per l'apprendimento della ruota fonica, portare il motore a sopra gli 8000g/m . Risultava essere andata a buon fine ma in realtà aveva dei problemi, uno dei quali era che si spegneva mentre andavo( una brutta esperienza 😳).
                          L ho portata da un altro meccanico Aprilia che con un po' più di attenzione e professionalità ha risolto il problema.

                          Comment


                          • Font Size
                            #14
                            Originally posted by Comeras88 View Post
                            Buongiorno a tutti, l'anno scorso mi ero cimentato a raccontarvi qualcosa sulla nuova cbr 1000 rr-r e quest'anno, dopo una breve parentesi con la panigale v4s my '22, sono passato da un mese circa alla aprilia rsv4 factory ultra dark.
                            Percorsi i primi 1000km ed effettuato il tagliando, circa 20km dopo averla ritirata si é accesa la spia avaria motore. La moto andava ugualmente bene a parte che al minimo non la sentivo girare regolarmente. Mi accingo per tornare a casa e dopo essere rimasto fermo ad un semaforo, mentre stavo ripartendo, é comparsa la segnalazione urgent service e la moto è impazzita accelerando da sola fino ad 8000giri e se non fossi stato celere nel tirare la frizione avrei tamponato l'auto davanti. Morale della favola si spegne la bancata anteriore per carburazione grassa generando misfire oltre svariati errori rilevati dalla diagnosi. Oltre le scatole che girano tanto stiamo attendendo risposta da aprilia poiché alcuni errori generati li riescono a leggere solo loro, nemmeno in officina tramite pads. Ed io che ero pronto a scendere in pista e fare una super comparativa. Spero che Aprilia sia celere e risolvano il problema dopo quel che costano le moto.
                            La moto ha ACCELLERATO DA SOLA?!??!?!?!?

                            Comment


                            • Font Size
                              #15
                              Originally posted by mito22 View Post

                              La moto ha ACCELLERATO DA SOLA?!??!?!?!?
                              Si fino a circa 8000 giri. Non appena si sono spenti 2 cilindri il minimo é impazzito.

                              Comment

                              X
                              Working...
                              X